<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.marsad.ly/xmlrpc.php" />
<script type="text/javascript">
var ICL_LANGUAGE_CODE = "en";
</script>
<title>Libya: ‘We will communicate with Greece and Malta to negotiate maritime borders demarcation’ - Marsad Libya</title>
<meta property="og:title" content="Libya: ‘We will communicate with Greece and Malta to negotiate maritime borders demarcation’ - Marsad Libya" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Libyan Foreign Minister Mohamed Siala announced on Friday that his country will communicate with" />
<meta property="og:url" content="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/" />
<meta property="og:site_name" content="Marsad Libya" />
<meta property="og:image" content="https://www.marsad.ly/wp-content/uploads/sites/2/2020/04/وزير-الخارجية-الليبي-الجديد-محمد-طاهر-سيالة-620x374-620x330.jpg" />
<link rel="alternate" hreflang="en-us" href="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Libyan Foreign Minister Mohamed Siala announced on Friday that his country will communicate with Greece and Malta to negotiate the demarcation of maritime borders, in a way that does not harm Libya’s interests. This came during his meeting with the President of the Board of Directors of the Libyan National Oil Corporation (NOC) Mustafa &hellip;" />
<meta name="twitter:title" content="Libya: ‘We will communicate with Greece and Malta to negotiate maritime borders demarcation’ - Marsad Libya" />
<meta name="twitter:site" content="@MarsadLibya" />
<meta name="twitter:image" content="https://www.marsad.ly/wp-content/uploads/sites/2/2020/04/وزير-الخارجية-الليبي-الجديد-محمد-طاهر-سيالة-620x374.jpg" />
<meta name="twitter:creator" content="@MarsadLibya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsad.ly/en/#website","url":"https://www.marsad.ly/en/","name":"Marsad Libya","description":"Libyan Security Sector Observatory","potentialAction":{"@type":"SearchAction","target":"https://www.marsad.ly/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/#primaryimage","url":"https://www.marsad.ly/wp-content/uploads/sites/2/2020/04/\u0648\u0632\u064a\u0631-\u0627\u0644\u062e\u0627\u0631\u062c\u064a\u0629-\u0627\u0644\u0644\u064a\u0628\u064a-\u0627\u0644\u062c\u062f\u064a\u062f-\u0645\u062d\u0645\u062f-\u0637\u0627\u0647\u0631-\u0633\u064a\u0627\u0644\u0629-620x374.jpg","width":620,"height":374},{"@type":"WebPage","@id":"https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/#webpage","url":"https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/","inLanguage":"en-US","name":"Libya: \u2018We will communicate with Greece and Malta to negotiate maritime borders demarcation\u2019 - Marsad Libya","isPartOf":{"@id":"https://www.marsad.ly/en/#website"},"primaryImageOfPage":{"@id":"https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/#primaryimage"},"datePublished":"2020-09-26T22:00:26+00:00","dateModified":"2020-09-28T13:53:38+00:00","author":{"@id":"https://www.marsad.ly/en/#/schema/person/0e0b393a9fae69e48dcf2849ad2f7abb"}},{"@type":["Person"],"@id":"https://www.marsad.ly/en/#/schema/person/0e0b393a9fae69e48dcf2849ad2f7abb","name":"asaeid","image":{"@type":"ImageObject","@id":"https://www.marsad.ly/en/#authorlogo","url":"https://secure.gravatar.com/avatar/cf6502918e10ec9c8eee5ad9f0f701d9?s=96&d=mm&r=g","caption":"asaeid"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marsad Libya &raquo; Feed" href="https://www.marsad.ly/en/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marsad.ly\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.marsad.ly/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.marsad.ly/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.marsad.ly/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.marsad.ly/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<style id='wpml-menu-item-0-inline-css' type='text/css'>
.wpml-ls-slot-1076.wpml-ls-current-language, .wpml-ls-slot-1076.wpml-ls-current-language a, .wpml-ls-slot-1076.wpml-ls-current-language a:visited{color:#ffffff;background-color:#1e73be;}
</style>
<link rel='stylesheet' id='parent-style-css' href='https://www.marsad.ly/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.marsad.ly/wp-content/uploads/sites/2/pum/pum-site-styles-2.css?generated=1581820778' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css' href='https://www.marsad.ly/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://www.marsad.ly/wp-content/themes/marsad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://www.marsad.ly/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/bootstrap.tooltip.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/bootstrap.popover.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/marsad.multisite.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/marsad.libya.js'></script>
<link rel='https://api.w.org/' href='https://www.marsad.ly/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsad.ly/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsad.ly/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.marsad.ly/en/?p=46683' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsad.ly/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsad.ly%2Fen%2F2020%2F09%2F26%2Flibya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsad.ly/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsad.ly%2Fen%2F2020%2F09%2F26%2Flibya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50796453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50796453-1');
</script>
<style>
.single-post-caption{
    display: none;

}
</style>
<meta name="generator" content="WPML ver:3.8.2 stt:5,1;" />
<meta property="fb:pages" content="124911687679547" />
<meta property="ia:markup_url" content="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/?ia_markup=1" />
<script type="text/javascript">
var ajaxurl = 'https://www.marsad.ly/wp-admin/admin-ajax.php';
</script>
<link rel="shortcut icon" href="https://marsad-egypt.info/wp-content/uploads/2016/01/marsad-favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.marsad.ly/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.marsad.ly/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.marsad.ly/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.marsad.ly/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.marsad.ly/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0071B7;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0071B7;
}

::-webkit-scrollbar-thumb{
	background-color:#0071B7 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0071B7;
}
	
.search-block:after {
	border-right-color:#0071B7;
}

body.rtl .search-block:after {
	border-left-color:#0071B7;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0071B7;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0071B7;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0071B7;
	border-color: #0071B7;
}

#order_review,
#order_review_heading {
	border-color: #0071B7;
}

	
.background-cover{ 
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #0071B7;
}
		
a:hover {
	color: #0071B7;
	text-decoration: underline;
}
		
#theme-header {
	background-color:#ffffff !important; 
	background-image: url('https://www.marsad.ly/wp-content/uploads/sites/2/2016/01/marsad-ly-title.png') !important; 
	background-repeat:no-repeat !important; 
		}


</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.marsad.ly\/en\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.marsad.ly\/en#website","headline":"Marsad Libya","name":"Marsad Libya","description":"Libyan Security Sector Observatory","url":"https:\/\/www.marsad.ly\/en","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.marsad.ly\/en\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.marsad.ly/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3f857058f3&wpp_id=46683';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>


</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-46683 single-format-standard multisite-2 lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.marsad.ly/en/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.marsad.ly/en/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/marsadlibya" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MarsadLibya" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://ch.linkedin.com/in/marsad-libya-068b2a86" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span data-wpml-domain="Monday" class="today-date">Monday , 28 September 2020</span>
<div class="search-block">
<form method="get" id="searchform-header" action="https://www.marsad.ly/en/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.marsad.ly/en/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/marsadlibya" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MarsadLibya" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://ch.linkedin.com/in/marsad-libya-068b2a86" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div id="top-bar-widgets" class="top-bar-widgets widget-area" role="complementary">
<div class="textwidget"> <button class="newsletter-button popmake-marsad-libya-english-modal">
<i class="fa fa-envelope-o"></i> Subscribe to Newsletter
</button></div>
<div class="menu-language-switcher-container"><ul id="menu-language-switcher" class="menu"><li id="menu-item-wpml-ls-1076-en" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-1076 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-1076-en"><a title="English" href="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/"><span class="wpml-ls-native">English</span></a></li>
<li id="menu-item-wpml-ls-1076-ar" class="menu-item-language menu-item wpml-ls-slot-1076 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-1076-ar"><a title="العربية" href="https://www.marsad.ly/ar/"><span class="wpml-ls-native">العربية</span></a></li>
</ul></div> </div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="Marsad Libya" href="https://www.marsad.ly/en/">
<img src="https://www.marsad.ly/wp-content/uploads/sites/2/2016/01/Marsad_Logo_Libya_Final.png" alt="Marsad Libya" /><strong>Marsad Libya Libyan Security Sector Observatory</strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14035"><a href="https://www.marsad.ly/en/">Home</a></li>
<li id="menu-item-14122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14122"><a href="https://www.marsad.ly/en/about-marsad/">About Marsad</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-14126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14126"><a href="https://www.marsad.ly/en/about-marsad/how-does-marsad-work/">How does Marsad work?</a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14134"><a href="https://www.marsad.ly/en/about-marsad/14128-2/">How to use Marsad</a></li>
<li id="menu-item-14133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14133"><a href="https://www.marsad.ly/en/about-marsad/what-is-the-security-sector/">What is the security sector?</a></li>
</ul>
</li>
<li id="menu-item-14069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14069"><a href="#">Actors</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000092" class="menu-item-1000000000092"><a href="https://www.marsad.ly/en/marsad_actors/civil-society-and-media/">Civil Society and Media</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001075" class="menu-item-1000000001075"><a href="https://www.marsad.ly/en/marsad_actors/civil-society/">Civil Society</a></li>
<li id="menu-item-1000000000136" class="menu-item-1000000000136"><a href="https://www.marsad.ly/en/marsad_actors/media/">Media</a></li>
<li id="menu-item-1000000001076" class="menu-item-1000000001076"><a href="https://www.marsad.ly/en/marsad_actors/political-parties-and-groups/">Political Parties and Groups</a></li>
<li id="menu-item-1000000000205" class="menu-item-1000000000205"><a href="https://www.marsad.ly/en/marsad_actors/research-organisations/">Research Organisations</a></li>
</ul>
</li>
<li id="menu-item-1000000000308" class="menu-item-1000000000308"><a href="https://www.marsad.ly/en/marsad_actors/core-security-justice-providers/">Core Security &amp; Justice Providers</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000361" class="menu-item-1000000000361"><a href="https://www.marsad.ly/en/marsad_actors/army/">Army</a></li>
<li id="menu-item-1000000000398" class="menu-item-1000000000398"><a href="https://www.marsad.ly/en/marsad_actors/border-and-customs-agencies/">Border and Customs Agencies</a></li>
<li id="menu-item-1000000001281" class="menu-item-1000000001281"><a href="https://www.marsad.ly/en/marsad_actors/coast-guards/">Coast Guards</a></li>
<li id="menu-item-1000000000388" class="menu-item-1000000000388"><a href="https://www.marsad.ly/en/marsad_actors/detention-facilities/">Detention facilities</a></li>
<li id="menu-item-1000000000631" class="menu-item-1000000000631"><a href="https://www.marsad.ly/en/marsad_actors/intelligence-services/">Intelligence Services</a></li>
<li id="menu-item-1000000001265" class="menu-item-1000000001265"><a href="https://www.marsad.ly/en/marsad_actors/paramilitary-forces/">Paramilitary forces</a></li>
<li id="menu-item-1000000000458" class="menu-item-1000000000458"><a href="https://www.marsad.ly/en/marsad_actors/petroleum-facilities-guard/">Petroleum Facilities Guard</a></li>
<li id="menu-item-1000000001294" class="menu-item-1000000001294"><a href="https://www.marsad.ly/en/marsad_actors/police/">Police</a></li>
<li id="menu-item-1000000001296" class="menu-item-1000000001296"><a href="https://www.marsad.ly/en/marsad_actors/private-military-security-companies/">Private Military &amp; Security Companies</a></li>
</ul>
</li>
<li id="menu-item-1000000000302" class="menu-item-1000000000302"><a href="https://www.marsad.ly/en/marsad_actors/executive-authorities/">Executive Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001300" class="menu-item-1000000001300"><a href="https://www.marsad.ly/en/marsad_actors/head-of-state/">Head of State</a></li>
<li id="menu-item-1000000001256" class="menu-item-1000000001256"><a href="https://www.marsad.ly/en/marsad_actors/local-authorities/">Local Authorities</a></li>
<li id="menu-item-1000000001312" class="menu-item-1000000001312"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-defence/">Ministry of Defence</a></li>
<li id="menu-item-1000000000617" class="menu-item-1000000000617"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-finance/">Ministry of Finance</a></li>
<li id="menu-item-1000000000615" class="menu-item-1000000000615"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-foreign-affairs/">Ministry of Foreign Affairs</a></li>
<li id="menu-item-1000000000316" class="menu-item-1000000000316"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-interior/">Ministry of Interior</a></li>
<li id="menu-item-1000000000348" class="menu-item-1000000000348"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-justice/">Ministry of Justice</a></li>
<li id="menu-item-1000000000431" class="menu-item-1000000000431"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-local-governance/">Ministry of Local Governance</a></li>
<li id="menu-item-1000000001258" class="menu-item-1000000001258"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-media-and-culture/">Ministry of Information and Culture</a></li>
<li id="menu-item-1000000001358" class="menu-item-1000000001358"><a href="https://www.marsad.ly/en/marsad_actors/president/">President</a></li>
<li id="menu-item-1000000000318" class="menu-item-1000000000318"><a href="https://www.marsad.ly/en/marsad_actors/prime-minister/">Prime Minister</a></li>
</ul>
</li>
<li id="menu-item-1000000000108" class="menu-item-1000000000108"><a href="https://www.marsad.ly/en/marsad_actors/independent-supervisory-authorities/">Independent Supervisory Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001080" class="menu-item-1000000001080"><a href="https://www.marsad.ly/en/marsad_actors/audit-bureau/">Audit Bureau</a></li>
<li id="menu-item-1000000000220" class="menu-item-1000000000220"><a href="https://www.marsad.ly/en/marsad_actors/constitutional-drafting-assembly/">Constitutional Drafting Assembly</a></li>
<li id="menu-item-1000000001084" class="menu-item-1000000001084"><a href="https://www.marsad.ly/en/marsad_actors/high-national-elections-commission/">High National Elections Commission</a></li>
<li id="menu-item-1000000001085" class="menu-item-1000000001085"><a href="https://www.marsad.ly/en/marsad_actors/higher-media-council/">Higher Media Council</a></li>
<li id="menu-item-1000000001072" class="menu-item-1000000001072"><a href="https://www.marsad.ly/en/marsad_actors/political-standards-implementation-authority/">Political Positions Standards Implementation Authority</a></li>
</ul>
</li>
<li id="menu-item-1000000000320" class="menu-item-1000000000320"><a href="https://www.marsad.ly/en/marsad_actors/international-actors/">International Actors</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000409" class="menu-item-1000000000409"><a href="https://www.marsad.ly/en/marsad_actors/international-organisations/">International Organisations</a></li>
<li id="menu-item-1000000001286" class="menu-item-1000000001286"><a href="https://www.marsad.ly/en/marsad_actors/regional-organisations/">Regional Organisations</a></li>
<li id="menu-item-1000000000360" class="menu-item-1000000000360"><a href="https://www.marsad.ly/en/marsad_actors/states/">States</a></li>
<li id="menu-item-1000000001427" class="menu-item-1000000001427"><a href="https://www.marsad.ly/en/marsad_actors/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-1000000000313" class="menu-item-1000000000313"><a href="https://www.marsad.ly/en/marsad_actors/judicial-authorities/">Judicial Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000639" class="menu-item-1000000000639"><a href="https://www.marsad.ly/en/marsad_actors/military-courts/">Military Courts</a></li>
<li id="menu-item-1000000001302" class="menu-item-1000000001302"><a href="https://www.marsad.ly/en/marsad_actors/ordinary-courts/">Ordinary Courts</a></li>
<li id="menu-item-1000000001361" class="menu-item-1000000001361"><a href="https://www.marsad.ly/en/marsad_actors/prosecution/">Prosecution</a></li>
<li id="menu-item-1000000000428" class="menu-item-1000000000428"><a href="https://www.marsad.ly/en/marsad_actors/supreme-court/">Supreme Court</a></li>
<li class="menu-item-1000000001281"><a href="https://www.marsad.ly/en/marsad_actors/supreme-judicial-council/">Supreme Judicial Council</a></li>
</ul>
</li>
<li id="menu-item-1000000000315" class="menu-item-1000000000315"><a href="https://www.marsad.ly/en/marsad_actors/legislative-authorities/">Legislative Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001290" class="menu-item-1000000001290"><a href="https://www.marsad.ly/en/marsad_actors/general-national-congress/">General National Congress</a></li>
<li id="menu-item-1000000001362" class="menu-item-1000000001362"><a href="https://www.marsad.ly/en/marsad_actors/high-state-council/">High State Council</a></li>
<li id="menu-item-1000000001293" class="menu-item-1000000001293"><a href="https://www.marsad.ly/en/marsad_actors/house-of-representatives/">House of Representatives</a></li>
<li id="menu-item-1000000001273" class="menu-item-1000000001273"><a href="https://www.marsad.ly/en/marsad_actors/national-transitional-council/">National Transitional Council</a></li>
</ul>
</li>
<li id="menu-item-1000000000044" class="menu-item-1000000000044"><a href="https://www.marsad.ly/en/marsad_actors/non-statutory-armed-formations/">Non-Statutory Armed Formations</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000057" class="menu-item-1000000000057"><a href="https://www.marsad.ly/en/marsad_actors/armed-non-state-actors/">Armed Non-state Actors</a></li>
<li id="menu-item-1000000001018" class="menu-item-1000000001018"><a href="https://www.marsad.ly/en/marsad_actors/criminal-groups/">Criminal Groups</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-14123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14123"><a href="/publication/">Publications</a></li>
<li id="menu-item-14030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14030"><a href="https://www.marsad.ly/en/timeline/">Timeline</a></li>
<li id="menu-item-14038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14038"><a href="https://www.marsad.ly/en/links/">Links</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-14066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14066"><a href="http://marsad-egypt.info/">Marsad Egypt</a></li>
<li id="menu-item-14067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14067"><a href="https://www.marsad.ly/">Marsad Libya</a></li>
<li id="menu-item-14068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14068"><a href="http://www.marsad.ps/">Marsad Palestine</a></li>
<li id="menu-item-17653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17653"><a href="http://observatoire-securite.tn">Marsad Tunisia</a></li>
</ul>
</li>
<li id="menu-item-14091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14091"><a href="https://www.marsad.ly/en/contact/">Contact</a></li>
<li id="menu-item-wpml-ls-292-en" class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-292 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-292-en"><a title="English" href="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/"><span class="wpml-ls-native">English</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-wpml-ls-292-ar" class="menu-item-language menu-item wpml-ls-slot-292 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-292-ar"><a title="العربية" href="https://www.marsad.ly/ar/"><span class="wpml-ls-native">العربية</span></a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.marsad.ly/en">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.marsad.ly/en/category/normal/">Normal</a></span> <span class="delimiter">/</span> <span class="current">Libya: ‘We will communicate with Greece and Malta to negotiate maritime borders demarcation’</span></div>
<article class="post-listing post-46683 post type-post status-publish format-standard has-post-thumbnail hentry category-normal marsad_themes-international-relations-and-cooperation marsad_themes-natural-resources-governance marsad_actors-executive-authorities marsad_actors-ministry-of-foreign-affairs marsad_actors-states governorates-all-2 types-press-articles" id="the-post">
<div class="single-post-thumb">
<img width="620" height="330" src="https://www.marsad.ly/wp-content/uploads/sites/2/2020/04/وزير-الخارجية-الليبي-الجديد-محمد-طاهر-سيالة-620x374-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2020/04/وزير-الخارجية-الليبي-الجديد-محمد-طاهر-سيالة-620x374-620x330.jpg 620w, https://www.marsad.ly/wp-content/uploads/sites/2/2020/04/وزير-الخارجية-الليبي-الجديد-محمد-طاهر-سيالة-620x374-310x165.jpg 310w" sizes="(max-width: 620px) 100vw, 620px" />
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Libya: ‘We will communicate with Greece and Malta to negotiate maritime borders demarcation’</span></h1>
<div class="addthis_sharing_toolbox" data-url="https://www.marsad.ly/en/2020/09/26/libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/" data-title="Libya: ‘We will communicate with Greece and Malta to negotiate maritime borders demarcation’"></div>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>26/09/2020</span>
<span class="source"><a href="https://www.middleeastmonitor.com/20200926-libya-we-will-communicate-with-greece-and-malta-to-negotiate-maritime-borders-demarcation/" target="_blank"><i class="fa fa-newspaper-o"></i>Middle East Monitor</a></span>
<span class="category">
<a href='https://www.marsad.ly/en/types/press-articles/' title='Press Articles'><i class="fa fa-file-text-o"></i> Press Articles</a>
</span>
</p>
<div class="clear"></div>
<div class="entry">
<p class="selectionShareable">The Libyan Foreign Minister Mohamed Siala announced on Friday that his country will communicate with Greece and Malta to negotiate the demarcation of maritime borders, in a way that does not harm Libya’s interests.<span id="more-46683"></span></p>
<p class="selectionShareable">This came during his meeting with the President of the Board of Directors of the Libyan National Oil Corporation (NOC) Mustafa Sanalla in the capital of Tripoli, according to a statement issued by the corporation.</p>
<p class="selectionShareable">Siala added that the Libyan Ministry of Foreign Affairs will communicate with the governments of <a href="https://www.middleeastmonitor.com/20200910-greek-pm-dialogue-with-turkey-is-important-but-on-peaceful-terms/">Greece and Malta</a> to negotiate and discuss the demarcation of the maritime borders and reach final solutions.”[The negotiations] should be transparent and realistic, to demarcate the borders in a way that does not harm Libya’s interests,” explained Siala.</p>
<p class="selectionShareable">It is reported that Libya has previously signed a security cooperation memorandum and an agreement to demarcate the maritime borders with <a href="https://www.middleeastmonitor.com/20200923-turkey-and-greece-agree-to-resume-talks-on-east-med-dispute/">Turkey</a>, on 27 November, 2019.</p>
<p class="selectionShareable">According to Sanalla: “The <a href="https://www.middleeastmonitor.com/20200910-libyas-noc-says-armed-group-entered-sharara-oil-field-on-sunday-one-person-killed/">National Oil Corporation</a> will demand the oil companies operating in these areas (the marine borders between Libya, Malta and Greece) to suspend their exploration activities as a subject of ongoing conflict.”</p>
<p class="selectionShareable">He pointed out that the suspension of these activities should continue: “Until a legal settlement is reached that serves the interests of all parties concerned, and in a manner that does not compromise the rights and sovereignty of the Libyan state.”</p>
<p class="selectionShareable">The eastern Mediterranean region is witnessing tension as Greece continues to take unilateral steps regarding areas of maritime jurisdiction.</p>
<p class="selectionShareable">On 6 August, Egypt and Greece signed a joint agreement to demarcate the maritime borders between the two countries. This agreement was rejected by Turkey and the Libyan government.</p>
<p class="selectionShareable">Turkish Foreign Affairs Minister Mevlut Cavusoglu disclosed in a statement at the time that “the agreement on delineating maritime jurisdiction areas” between Egypt and Greece violates the continental shelf of Turkey and Libya and their countries.</p>
<p class="selectionShareable">The Libyan Foreign Minister Mohamed Siala announced on Friday that his country will communicate with Greece and Malta to negotiate the demarcation of maritime borders, in a way that does not harm Libya’s interests.</p>
<p class="selectionShareable">This came during his meeting with the President of the Board of Directors of the Libyan National Oil Corporation (NOC) Mustafa Sanalla in the capital of Tripoli, according to a statement issued by the corporation.</p>
<p class="selectionShareable">Siala added that the Libyan Ministry of Foreign Affairs will communicate with the governments of <a href="https://www.middleeastmonitor.com/20200910-greek-pm-dialogue-with-turkey-is-important-but-on-peaceful-terms/">Greece and Malta</a> to negotiate and discuss the demarcation of the maritime borders and reach final solutions.”[The negotiations] should be transparent and realistic, to demarcate the borders in a way that does not harm Libya’s interests,” explained Siala.</p>
<p class="selectionShareable">It is reported that Libya has previously signed a security cooperation memorandum and an agreement to demarcate the maritime borders with <a href="https://www.middleeastmonitor.com/20200923-turkey-and-greece-agree-to-resume-talks-on-east-med-dispute/">Turkey</a>, on 27 November, 2019.</p>
<p class="selectionShareable">According to Sanalla: “The <a href="https://www.middleeastmonitor.com/20200910-libyas-noc-says-armed-group-entered-sharara-oil-field-on-sunday-one-person-killed/">National Oil Corporation</a> will demand the oil companies operating in these areas (the marine borders between Libya, Malta and Greece) to suspend their exploration activities as a subject of ongoing conflict.”</p>
<p class="selectionShareable">He pointed out that the suspension of these activities should continue: “Until a legal settlement is reached that serves the interests of all parties concerned, and in a manner that does not compromise the rights and sovereignty of the Libyan state.”</p>
<p class="selectionShareable">The eastern Mediterranean region is witnessing tension as Greece continues to take unilateral steps regarding areas of maritime jurisdiction.</p>
<p class="selectionShareable">On 6 August, Egypt and Greece signed a joint agreement to demarcate the maritime borders between the two countries. This agreement was rejected by Turkey and the Libyan government.</p>
<p class="selectionShareable">Turkish Foreign Affairs Minister Mevlut Cavusoglu disclosed in a statement at the time that “the agreement on delineating maritime jurisdiction areas” between Egypt and Greece violates the continental shelf of Turkey and Libya and their countries.</p>
<div class="clear"></div>
<div class="custom-taxonomies">
<div class='taxonomies themes'>
<span class="term-head blue-tooltip" data-toggle="tooltip" data-placement="left" title="Themes"><i class="fa fa-tag"></i> </span><span class='term-value'><a href='https://www.marsad.ly/en/marsad_themes/international-relations-and-cooperation/' style='border-color: #d60039'>International Relations and Cooperation</a><a href='https://www.marsad.ly/en/marsad_themes/natural-resources-governance/' style='border-color: '>Natural Resources Governance</a></span></div><div class='taxonomies actors'>
<table cellspacing='0' cellpadding='0'> <tr> <td> <span class="term-head blue-tooltip" data-toggle="tooltip" data-placement="left" title="Actors"><i class="fa fa-university"></i> </span> </td> <td> <span class='term-value'><a href='https://www.marsad.ly/en/marsad_actors/executive-authorities/'>Executive Authorities</a><a href='https://www.marsad.ly/en/marsad_actors/ministry-of-foreign-affairs/'>Ministry of Foreign Affairs</a><a href='https://www.marsad.ly/en/marsad_actors/states/'>States</a></span> </td> </tr></table></div><div class='taxonomies governorates'>
<span class="term-head blue-tooltip" data-toggle="tooltip" data-placement="left" title="Governorates"><i class="fa fa-map-marker"></i> </span><span class='term-value'><a href='https://www.marsad.ly/en/governorates/all-2/'>All</a></span></div> <div class="clear"></div>
</div> 
</div>
<span style="display:none" class="updated">2020-09-26</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.marsad.ly/en/author/asaeid/" title="Posts by asaeid" rel="author">asaeid</a></strong></div>
<div class="clear"></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.marsad.ly/en/2020/09/25/tripoli-militias-clash-in-tajura-suburb-serraj-defence-minister-orders-their-dissolution-and-referral-of-commanders-to-military-prosecutor/" rel="prev"><span>Previous</span> Tripoli militias clash in Tajura suburb, Serraj Defence Minister orders their dissolution and referral of commanders to Military Prosecutor</a></div>
<div class="post-next"><a href="https://www.marsad.ly/en/2020/09/26/tripoli-militia-clashes-underscore-urgent-need-for-much-needed-militia-ddr/" rel="next"><span>Next</span> Tripoli militia clashes underscore urgent need for much-needed militia DDR</a></div>
</div>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://www.marsad.ly/en/2020/09/27/williams-recommends-sanctions-against-anyone-hindering-libyas-upcoming-dialogue/">
<img width="310" height="165" src="https://www.marsad.ly/wp-content/uploads/sites/2/2020/06/XlSOadUAcY71IKQZRI4v-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://www.marsad.ly/en/2020/09/27/williams-recommends-sanctions-against-anyone-hindering-libyas-upcoming-dialogue/" rel="bookmark">Williams recommends sanctions against anyone hindering Libya&#8217;s upcoming dialogue</a></h2>
<p>The UN acting envoy to Libya Stephenie Williams has recommended sanctions for anyone trying to &hellip;</p>
</div>
</section>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=631085147034888";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text_icl-4" class="widget widget_text_icl"><div class="widget-top"><h4>About Marsad</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div class="row">
<div class="col-lg-12"><p>Marsad is the Libyan security sector observatory. Marsad gathers news items, analyses and reports relevant to Libyan security sector governance (SSG) and security sector reform (SSR). You can visit our other Marsad sites by clicking on the flags below. </p></div></div>

<div class="row row-marsad">
<div class="col-xs-3 col-sm-3  text-center col-flag">
<a href="http://www.observatoire-securite.tn" title="Tunisian security sector observatory"><img src="/wp-content/themes/marsad/images/icons/TN.jpg" data-toggle="tooltip" data-placement="bottom" title="Tunisia" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://marsad-egypt.info/" title="Egyptian security sector observatory"><img src="/wp-content/themes/marsad/images/icons/EG.jpg" data-toggle="tooltip" data-placement="bottom" title="Egypt" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="https://www.marsad.ly/" title="Libyan security sector observatory"><img src="/wp-content/themes/marsad/images/icons/LY.jpg" data-toggle="tooltip" data-placement="bottom" title="Libya" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://www.marsad.ps/" title="Palestinian security sector observatory"><img src="/wp-content/themes/marsad/images/icons/PS.jpg" data-toggle="tooltip" data-placement="bottom" title="Palestine" />
</a>
</div>
</div></div>
</div></div><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Search</h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.marsad.ly/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div></div><div id="marsad_related_publications_id-2" class="widget publications-widget"><div class="widget_content"><div class="widget-top"><h4>Related Publications</h4><div class="stripe-line"></div></div>
<div class="widget-container">


<div class="row row-related-publications">
<div class="col-md-4">
<a href="https://www.marsad.ly/en/publication/the-role-of-good-security-sector-governance-in-countering-violent-extremism-in-the-mena-region/" title="The role of good Security Sector Governance in countering violent extremism in the MENA region">
<img width="601" height="851" src="https://www.marsad.ly/wp-content/uploads/sites/2/2015/10/DCAF-VE.png" class="img-responsive wp-post-image" alt="" srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2015/10/DCAF-VE.png 601w, https://www.marsad.ly/wp-content/uploads/sites/2/2015/10/DCAF-VE-212x300.png 212w" sizes="(max-width: 601px) 100vw, 601px" /> </a>
</div>
<div class="col-md-8">
<a href="https://www.marsad.ly/en/publication/the-role-of-good-security-sector-governance-in-countering-violent-extremism-in-the-mena-region/" title="The role of good Security Sector Governance in countering violent extremism in the MENA region">
<h5>The role of good Security Sector Governance in countering violent extremism in the MENA region</h5>
<div class="publication-date">2015</div>
</a>
</div>
</div>


<div class="row row-related-publications">
<div class="col-md-4">
<a href="https://www.marsad.ly/en/publication/practice-note-11-security-sector-reform-assessment-monitoring-and-evaluation-and-gender/" title="Practice Note 11: Security Sector Reform Assessment, Monitoring and Evaluation and Gender">
<img src="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/image_101081.jpg" class="img-responsive wp-post-image" alt="" /> </a>
</div>
<div class="col-md-8">
<a href="https://www.marsad.ly/en/publication/practice-note-11-security-sector-reform-assessment-monitoring-and-evaluation-and-gender/" title="Practice Note 11: Security Sector Reform Assessment, Monitoring and Evaluation and Gender">
<h5>Practice Note 11: Security Sector Reform Assessment, Monitoring and Evaluation and Gender</h5>
<div class="publication-date">2008</div>
</a>
</div>
</div>


<div class="row row-related-publications">
<div class="col-md-4">
<a href="https://www.marsad.ly/en/publication/handling-legal-gaps-while-practicing-financial-oversight-in-the-security-sector/" title="Handling Legal Gaps While Practicing Financial Oversight in the Security Sector">
<img width="2518" height="3579" src="https://www.marsad.ly/wp-content/uploads/sites/2/2016/11/Cover-6-EN.jpg" class="img-responsive wp-post-image" alt="" /> </a>
</div>
<div class="col-md-8">
<a href="https://www.marsad.ly/en/publication/handling-legal-gaps-while-practicing-financial-oversight-in-the-security-sector/" title="Handling Legal Gaps While Practicing Financial Oversight in the Security Sector">
<h5>Handling Legal Gaps While Practicing Financial Oversight in the Security Sector</h5>
<div class="publication-date">2016</div>
</a>
</div>
</div>

<a href="/publication" title="Publications">
<button class="btn-blue"><i class="fa fa-list"></i> List of publications</button>
</a>

</div></div></div><div id="wpdcaf_onion-2" class="widget widget_wpdcaf_onion"><div class="widget-top"><h4>Actors</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="div_actor">
<div id="block-marsad-misc-content-actor-block" class="block block-marsad-misc">
<div class="">
<div class="marasd-actor-container">
<ul style="position:relative">
<li class="taxonomy-term views-row-8">
<a href="https://www.marsad.ly/marsad_actors/non-statutory-armed-formations/" id="target" class="marsad-level-actors-one-links">
<img src="https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left.png" style="position: absolute;top: 5px;" onmouseover="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left-2.png';" onmouseout="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left.png';" />
</a>
<div class="marsad-sub-actors-position" id="term-position-7883">
<div class="marsad-sub-actors-ul" id="term-7883" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Non-Statutory Armed Formations</p>
<p class="disc_taxonomy"></p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/armed-non-state-actors/' title='Armed Non-state Actors'>Armed Non-state Actors</a></li><li><a href='https://www.marsad.ly/marsad_actors/criminal-groups/' title='Criminal Groups'>Criminal Groups</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7883"></div>
</div>
</div>
</li>
</ul>
<ul style="position:relative">
<li class="taxonomy-term views-row-8">
<a href="https://www.marsad.ly/marsad_actors/international-actors/" id="target" rel="term-7833" class="marsad-level-actors-one-links">
<img src="https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right.png" style="position: absolute;right: 0px;top: 0px;" onmouseover="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right-2.png';" onmouseout="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right.png';" />
</a>
<div class="marsad-sub-actors-position" id="term-position-7833">
<div class="marsad-sub-actors-ul" id="term-7833" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">International Actors</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/international-organisations/' title='International Organisations'>International Organisations</a></li><li><a href='https://www.marsad.ly/marsad_actors/regional-organisations/' title='Regional Organisations'>Regional Organisations</a></li><li><a href='https://www.marsad.ly/marsad_actors/states/' title='States'>States</a></li><li><a href='https://www.marsad.ly/marsad_actors/united-nations/' title='United Nations'>United Nations</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7833"></div>
</div>
</div>
</li>
</ul>
<ul>
<li class="taxonomy-term views-row-2"><a href="https://www.marsad.ly/marsad_actors/civil-society-and-media/" id="target" rel="term-5099" class="marsad-level-actors-one-links">Civil Society and Media</a>
<div class="marsad-sub-actors-position" id="term-position-5099">
<div class="marsad-sub-actors-ul" id="term-5099" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Civil Society and Media</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/civil-society/' title='Civil Society'>Civil Society</a></li><li><a href='https://www.marsad.ly/marsad_actors/media/' title='Media'>Media</a></li><li><a href='https://www.marsad.ly/marsad_actors/political-parties-and-groups/' title='Political Parties and Groups'>Political Parties and Groups</a></li><li><a href='https://www.marsad.ly/marsad_actors/research-organisations/' title='Research Organisations'>Research Organisations</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-5099"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-3"><a href="https://www.marsad.ly/marsad_actors/independent-supervisory-authorities/" id="target" rel="term-7847" class="marsad-level-actors-one-links">Independent supervisory authorities</a>
<div class="marsad-sub-actors-position" id="term-position-7847">
<div class="marsad-sub-actors-ul" id="term-7847" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Independent Supervisory Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/audit-bureau/' title='Audit Bureau'>Audit Bureau</a></li><li><a href='https://www.marsad.ly/marsad_actors/constitutional-drafting-assembly/' title='Constitutional Drafting Assembly'>Constitutional Drafting Assembly</a></li><li><a href='https://www.marsad.ly/marsad_actors/high-national-elections-commission/' title='High National Elections Commission'>High National Elections Commission</a></li><li><a href='https://www.marsad.ly/marsad_actors/higher-media-council/' title='Higher Media Council'>Higher Media Council</a></li><li><a href='https://www.marsad.ly/marsad_actors/political-standards-implementation-authority/' title='Political Positions Standards Implementation Authority'>Political Positions Standards Implementation Authority</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7847"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-4"><a href="https://www.marsad.ly/marsad_actors/judicial-authorities/" id="target" rel="term-7870" class="marsad-level-actors-one-links">Judicial Authorities</a>
<div class="marsad-sub-actors-position" id="term-position-7870">
<div class="marsad-sub-actors-ul" id="term-7870" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Judicial Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/military-courts/' title='Military Courts'>Military Courts</a></li><li><a href='https://www.marsad.ly/marsad_actors/ordinary-courts/' title='Ordinary Courts'>Ordinary Courts</a></li><li><a href='https://www.marsad.ly/marsad_actors/prosecution/' title='Prosecution'>Prosecution</a></li><li><a href='https://www.marsad.ly/marsad_actors/supreme-court/' title='Supreme Court'>Supreme Court</a></li><li><a href='https://www.marsad.ly/marsad_actors/supreme-judicial-council/' title='Supreme Judicial Council'>Supreme Judicial Council</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7870"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-5"><a href="https://www.marsad.ly/marsad_actors/legislative-authorities/" id="target" rel="term-5996" class="marsad-level-actors-one-links">Legislative Authorities</a>
<div class="marsad-sub-actors-position" id="term-position-5996">
<div class="marsad-sub-actors-ul" id="term-5996" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Legislative Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/general-national-congress/' title='General National Congress'>General National Congress</a></li><li><a href='https://www.marsad.ly/marsad_actors/high-state-council/' title='High State Council'>High State Council</a></li><li><a href='https://www.marsad.ly/marsad_actors/house-of-representatives/' title='House of Representatives'>House of Representatives</a></li><li><a href='https://www.marsad.ly/marsad_actors/national-transitional-council/' title='National Transitional Council'>National Transitional Council</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-5996"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-6"><a href="https://www.marsad.ly/marsad_actors/executive-authorities/" id="target" rel="term-5023" class="marsad-level-actors-one-links">Executive Authorities</a>
<div class="marsad-sub-actors-position" id="term-position-5023">
<div class="marsad-sub-actors-ul" id="term-5023" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Executive Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/head-of-state/' title='Head of State'>Head of State</a></li><li><a href='https://www.marsad.ly/marsad_actors/local-authorities/' title='Local Authorities'>Local Authorities</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-defence/' title='Ministry of Defence'>Ministry of Defence</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-finance/' title='Ministry of Finance'>Ministry of Finance</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-foreign-affairs/' title='Ministry of Foreign Affairs'>Ministry of Foreign Affairs</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-media-and-culture/' title='Ministry of Information and Culture'>Ministry of Information and Culture</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-interior/' title='Ministry of Interior'>Ministry of Interior</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-justice/' title='Ministry of Justice'>Ministry of Justice</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-local-governance/' title='Ministry of Local Governance'>Ministry of Local Governance</a></li><li><a href='https://www.marsad.ly/marsad_actors/president/' title='President'>President</a></li><li><a href='https://www.marsad.ly/marsad_actors/prime-minister/' title='Prime Minister'>Prime Minister</a></li> </ul>
 </div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-5023"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-7"><a href="https://www.marsad.ly/marsad_actors/core-security-justice-providers/" id="target" rel="term-7869" class="marsad-level-actors-one-links">Core security and Justice Providers</a>
<div class="marsad-sub-actors-position" id="term-position-7869">
<div class="marsad-sub-actors-ul" id="term-7869" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Core Security &amp; Justice Providers</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/army/' title='Army'>Army</a></li><li><a href='https://www.marsad.ly/marsad_actors/border-and-customs-agencies/' title='Border and Customs Agencies'>Border and Customs Agencies</a></li><li><a href='https://www.marsad.ly/marsad_actors/coast-guards/' title='Coast Guards'>Coast Guards</a></li><li><a href='https://www.marsad.ly/marsad_actors/detention-facilities/' title='Detention facilities'>Detention facilities</a></li><li><a href='https://www.marsad.ly/marsad_actors/intelligence-services/' title='Intelligence Services'>Intelligence Services</a></li><li><a href='https://www.marsad.ly/marsad_actors/paramilitary-forces/' title='Paramilitary forces'>Paramilitary forces</a></li><li><a href='https://www.marsad.ly/marsad_actors/petroleum-facilities-guard/' title='Petroleum Facilities Guard'>Petroleum Facilities Guard</a></li><li><a href='https://www.marsad.ly/marsad_actors/police/' title='Police'>Police</a></li><li><a href='https://www.marsad.ly/marsad_actors/private-military-security-companies/' title='Private Military &amp; Security Companies'>Private Military &amp; Security Companies</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7869"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div></div><style scoped type="text/css">.utcw-3pibkk8 {word-wrap:break-word}.utcw-3pibkk8 span,.utcw-3pibkk8 a{border-width:0px}.utcw-3pibkk8 span:hover,.utcw-3pibkk8 a:hover{border-width:0px}</style><div id="utcw-2" class="widget widget_utcw widget_tag_cloud"><div class="widget-top"><h4>Themes Cloud</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="utcw-3pibkk8 tagcloud"><a class="tag-link-131 utcw-tag utcw-tag-humanitarian-issues" href="https://www.marsad.ly/en/marsad_themes/humanitarian-issues/" style="font-size:13.092789373814px" title="444 topics">Humanitarian Issues</a> <a class="tag-link-51 utcw-tag utcw-tag-electoral-process" href="https://www.marsad.ly/en/marsad_themes/electoral-process/" style="font-size:12.535294117647px" title="218 topics">Electoral Process</a> <a class="tag-link-158 utcw-tag utcw-tag-violent-extremism" href="https://www.marsad.ly/en/marsad_themes/violent-extremism/" style="font-size:12.444022770398px" title="181 topics">Violent Extremism</a> <a class="tag-link-198 utcw-tag utcw-tag-security-situation" href="https://www.marsad.ly/en/marsad_themes/security-situation/" style="font-size:25px" title="5271 topics">Security Situation</a> <a class="tag-link-208 utcw-tag utcw-tag-civil-military-relations" href="https://www.marsad.ly/en/marsad_themes/civil-military-relations/" style="font-size:12.113472485769px" title="47 topics">Civil-Military Relations</a> <a class="tag-link-210 utcw-tag utcw-tag-training-and-education" href="https://www.marsad.ly/en/marsad_themes/training-and-education/" style="font-size:12.177609108159px" title="73 topics">Training and Education</a> <a class="tag-link-296 utcw-tag utcw-tag-ombuds-and-complaints-mechanisms" href="https://www.marsad.ly/en/marsad_themes/ombuds-and-complaints-mechanisms/" style="font-size:12.019734345351px" title="9 topics">Ombuds and Complaints Mechanisms</a> <a class="tag-link-211 utcw-tag utcw-tag-budget-and-finance" href="https://www.marsad.ly/en/marsad_themes/budget-and-finance/" style="font-size:12.678368121442px" title="276 topics">Budget and Finance</a> <a class="tag-link-1094 utcw-tag utcw-tag-bribery" href="https://www.marsad.ly/en/marsad_themes/bribery/" style="font-size:12px" title="1 topic">Bribery</a> <a class="tag-link-967 utcw-tag utcw-tag-security-sector-reform" href="https://www.marsad.ly/en/marsad_themes/security-sector-reform/" style="font-size:12.103605313093px" title="43 topics">Security Sector Reform</a> <a class="tag-link-206 utcw-tag utcw-tag-human-rights" href="https://www.marsad.ly/en/marsad_themes/human-rights/" style="font-size:12.732637571157px" title="298 topics">Human Rights</a> <a class="tag-link-153 utcw-tag utcw-tag-trafficking-and-migration" href="https://www.marsad.ly/en/marsad_themes/trafficking-and-migration/" style="font-size:13.795825426945px" title="729 topics">Trafficking and Migration</a> <a class="tag-link-43 utcw-tag utcw-tag-ict-and-media-governance" href="https://www.marsad.ly/en/marsad_themes/ict-and-media-governance/" style="font-size:12.394686907021px" title="161 topics">ICT and Media Governance</a> <a class="tag-link-1108 utcw-tag utcw-tag-health-situation" href="https://www.marsad.ly/en/marsad_themes/health-situation/" style="font-size:12.170208728653px" title="70 topics">Health Situation</a> <a class="tag-link-196 utcw-tag utcw-tag-political-transition" href="https://www.marsad.ly/en/marsad_themes/political-transition/" style="font-size:16.381024667932px" title="1777 topics">Political Transition</a> <a class="tag-link-18 utcw-tag utcw-tag-security-sector-governance" href="https://www.marsad.ly/en/marsad_themes/security-sector-governance/" style="font-size:13.122390891841px" title="456 topics">Security Sector Governance</a> <a class="tag-link-55 utcw-tag utcw-tag-gender-and-security" href="https://www.marsad.ly/en/marsad_themes/gender-and-security/" style="font-size:12.251612903226px" title="103 topics">Gender and Security</a> <a class="tag-link-145 utcw-tag utcw-tag-civil-society-and-oversight" href="https://www.marsad.ly/en/marsad_themes/civil-society-and-oversight/" style="font-size:12.128273244782px" title="53 topics">Civil Society and Oversight</a> <a class="tag-link-195 utcw-tag utcw-tag-international-relations-and-cooperation" href="https://www.marsad.ly/en/marsad_themes/international-relations-and-cooperation/" style="font-size:21.938709677419px" title="4030 topics">International Relations and Cooperation</a> <a class="tag-link-151 utcw-tag utcw-tag-detention" href="https://www.marsad.ly/en/marsad_themes/detention/" style="font-size:12.498292220114px" title="203 topics">Detention</a> <a class="tag-link-981 utcw-tag utcw-tag-community-safety" href="https://www.marsad.ly/en/marsad_themes/community-safety/" style="font-size:12.074003795066px" title="31 topics">Community Safety</a> <a class="tag-link-200 utcw-tag utcw-tag-justice" href="https://www.marsad.ly/en/marsad_themes/justice/" style="font-size:12.757305502846px" title="308 topics">Justice</a> <a class="tag-link-207 utcw-tag utcw-tag-border-management" href="https://www.marsad.ly/en/marsad_themes/border-management/" style="font-size:12.769639468691px" title="313 topics">Border Management</a> <a class="tag-link-201 utcw-tag utcw-tag-legislation" href="https://www.marsad.ly/en/marsad_themes/legislation/" style="font-size:12.767172675522px" title="312 topics">Legislation</a> <a class="tag-link-199 utcw-tag utcw-tag-security-forces" href="https://www.marsad.ly/en/marsad_themes/security-forces/" style="font-size:18.381593927894px" title="2588 topics">Security Forces</a> <a class="tag-link-149 utcw-tag utcw-tag-national-security" href="https://www.marsad.ly/en/marsad_themes/national-security/" style="font-size:12.054269449715px" title="23 topics">National Security</a> <a class="tag-link-209 utcw-tag utcw-tag-natural-resources-governance" href="https://www.marsad.ly/en/marsad_themes/natural-resources-governance/" style="font-size:12.949715370019px" title="386 topics">Natural Resources Governance</a></div></div></div><div id="wpdcaf_governorates-2" class="widget widget_wpdcaf_governorates"><div class="widget-top"><h4>Governorates</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="vmap" style="height: 330px"></div>
</div></div><div id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-top"><h4>Most Popular</h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul class="mlrp_ul">
<li><a title="Anger in Libya&apos;s Benghazi over power cuts, living conditions" href="https://www.marsad.ly/en/2020/09/11/anger-in-libyas-benghazi-over-power-cuts-living-conditions/">Anger in Libya's Benghazi over power cuts, living conditions<br></a>
<span class="most_and_least_read_posts_hits"></span>
</li>
<li><a title="EU to help draft Libya&apos;s strategy on border security" href="https://www.marsad.ly/en/2020/09/18/eu-to-help-draft-libyas-strategy-on-border-security/">EU to help draft Libya's strategy on border security<br></a>
<span class="most_and_least_read_posts_hits"></span>
</li>
<li><a title="Libya: 30 activists arrested during protests" href="https://www.marsad.ly/en/2020/09/17/libya-30-activists-arrested-during-protests/">Libya: 30 activists arrested during protests<br></a>
<span class="most_and_least_read_posts_hits"></span>
</li></ul>
<div style="clear:both;"></div></div></div><div id="text_icl-6" class="widget widget_text_icl"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p>Subscribe to our newsletter and stay updated on the latest security sector developments in Libya!</p><p>
<button class="btn-blue newsletter-button-sidebar popmake-marsad-libya-english-modal"><i class="fa fa-envelope-o"></i> Subscribe to Newsletter</button></p></div>
</div></div><div id="text_icl-8" class="widget widget_text_icl"><div class="widget-top"><h4>Security Sector Legislation</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div id="project_legislation" data-trigger="hover" data-toggle="popover" data-placement="left" data-title="Security Sector Legislation" data-content="DCAF's security sector legal databases provide up-to-date access to current, revoked, and draft legislation governing the security sector of different countries."><i class="fa fa-info-circle fa-color-blue"></i></div>

<div class="row row-marsad">
<div class="col-xs-3 col-sm-3  text-center col-flag">
<a href="http://www.legislation-securite.tn/" title="Tunisian Security Sector Legislation"><img src="/wp-content/themes/marsad/images/icons/TN.jpg" data-toggle="tooltip" data-placement="bottom" title="Tunisia" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://www.security-legislation-egypt.info/" title="Egyptian Security Sector Legislation"><img src="/wp-content/themes/marsad/images/icons/EG.jpg" data-toggle="tooltip" data-placement="bottom" title="Egypt" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://www.security-legislation.ly/" title="Libyan Security Sector Legislation"><img src="/wp-content/themes/marsad/images/icons/LY.jpg" data-toggle="tooltip" data-placement="bottom" title="Libya" />
</a>
</div>
</div></div>
</div></div> </div>
</aside><div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="text_icl-11" class="footer-widget widget_text_icl"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"> <div class="textwidget">The site is managed by The Geneva Centre for Democratic
Control of Armed Forces ( DCAF )
and DCAF owns all the copyrights related to this site.
Email : <a href="/cdn-cgi/l/email-protection#c4e2e7f5f4f1ffe2e7f5f5f4ffe2e7f5f4f6ffe2e7f5f5f5ffe2e7f4f2f0ffe2e7f5f4fdffe2e7f4fdf3ffe2e7f5f5f0ffe2e7f5f5f1ffe2e7f4fdf3ffe2e7f5f4f4ffe2e7f4f0f2ffe2e7f5f4fcffe2e7f5f6f5ff">&#105;&#110;&#102;&#111;&#064;&#109;&#097;&#114;&#115;&#097;&#100;&#046;&#108;&#121;</a></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="text_icl-13" class="footer-widget widget_text_icl"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"> <div class="textwidget">This website is funded by the DCAF Trust Fund for North Africa.<br />
<div class="row">
<div class="col-md-6">
<a href="http://www.dcaf-tfna.org/" target="_blank"><img src="/wp-content/uploads/sites/2/2019/05/DCAF_White_TFNA.png" width="135" height="60" style="margin: 25px 0 0 0;" /></a>
</div>
<div class="col-md-6">
<a href="http://www.dcaf.ch/" target="_blank"><img style="    background: #fff;
    padding: 10px 10px;
    margin-top: 10px;" src="/wp-content/uploads/sites/2/2020/06/DCAF_2020_ENG.png" width="135" height="60" style="margin: 25px 0 0 25px;" /></a>
</div>
</div></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-14101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14101"><a href="https://www.marsad.ly/en/">Home</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14137"><a href="https://www.marsad.ly/en/legal-information/">Legal information</a></li>
<li id="menu-item-14102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14102"><a href="https://www.marsad.ly/en/contact/">Contact</a></li>
<li id="menu-item-14103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14103"><a href="https://www.marsad.ly/en/links/">Links</a></li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14585"><a href="https://www.marsad.ly/en/site-map/">Site Map</a></li>
</ul></div></div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Web Development by <a href="http://www.activate.co.uk">Activate Media</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.marsad.ly/en/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/marsadlibya" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MarsadLibya" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://ch.linkedin.com/in/marsad-libya-068b2a86" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div class="alignleft">
© Copyright 2020, All Rights Reserved </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-14046" class="pum pum-overlay pum-theme-16069 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:14046,&quot;slug&quot;:&quot;marsad-libya-arabic-modal&quot;,&quot;theme_id&quot;:16069,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_14046">
<div id="popmake-14046" class="pum-container popmake theme-16069 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_14046" class="pum-title popmake-title">
اشترك في النشرة الإخبارية </div>
<div class="pum-content popmake-content">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-14043 mc4wp-ajax" method="post" data-id="14043" data-name="Marsad Libya Arabic Form"><div class="mc4wp-form-fields"><p>.اشترك في نشرتنا الاخبارية للحصول على أحدث المستجدات المتعلقة بالقطاع الأمني في ليبيا</p>
<div class="form-horizontal">
<div class="form-group">
<label for="EMAIL" class="col-sm-3 col-xs-12 control-label" style="direction: ltr;">* البريد الإلكتروني</label>
<div class="col-sm-9">
<input type="email" class="form-control" name="EMAIL" placeholder="">
</div>
</div>
<div class="form-group">
<label for="FNAME" class="col-sm-3 col-xs-12 control-label">الاسم</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="FNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">اللقب</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="LNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">المنظمة</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="ORGANIZATI" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">المهنة</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="POSITION" placeholder="">
</div>
</div>
<div class="form-group">
<label class="col-sm-3 col-xs-12 control-label">تفضيلات التواصل</label>
<div class="col-sm-9" style="font-size: 12px;">
الرجاء اختيار كافة السبل التي يمكننا من خلالها التواصل معك:<br /><br />
<input name="INTERESTS[2100093220][]" type="checkbox" value="21e54e0760"> <span>البريد الإلكتروني</span>
<br /><br />بإمكانك إلغاء الإشتراك في أي وقت من خلال الضغط على الرابط الموجود في أسفل الرسائل. لمزيد من المعلومات حول إجراءات الخصوصية الخاصة بنا، الرجاء زيارة موقعنا.
</div>
</div>
<div class="form-group">
<label for="_mc4wp_lists" class="col-sm-3 col-xs-12 control-label">اللغة</label>
<div class="col-sm-9">
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="addb405c5a" />الإنجليزية
</label>
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="78b0088d35" checked />االعربية
</label>
</div>
</div>
<div class="form-group">
<div class="col-sm-9">
<button type="submit" class="btn-blue">إرسال</button>
</div>
</div>
<div class="gdpr-footer">
<a href="https://www.mailchimp.com/gdpr" target="_blank"><img style="width: 65px; float: left; margin-right: 15px;" src="https://cdn-images.mailchimp.com/icons/mailchimp-gdpr.svg" alt="GDPR"></a>
<p style="font-size: 10px; line-height: 1.5; margin-bottom: 0;">نستخدم Mailchimp كمنصة تسويقية. بالضغط على زر الإشتراك، تعلمنا بموافقتك على مشاركة معلوماتك مع Mailchimp من أجل تنفيذ طلبك. يمكنك معرفة المزيد عن سياسية الخصوصية الخاصة ب <a href="https://mailchimp.com/legal/" target="_blank">Mailchimp عبر الضغط هنا</a>.</p>
</div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601302087" /><input type="hidden" name="_mc4wp_form_id" value="14043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
&#215; </button>
</div>
</div>
<div id="pum-14045" class="pum pum-overlay pum-theme-16069 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:14045,&quot;slug&quot;:&quot;marsad-libya-english-modal&quot;,&quot;theme_id&quot;:16069,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_14045">
<div id="popmake-14045" class="pum-container popmake theme-16069 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_14045" class="pum-title popmake-title">
Subscribe to Newsletter </div>
<div class="pum-content popmake-content">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-14042 mc4wp-ajax" method="post" data-id="14042" data-name="Marsad Libya English Form"><div class="mc4wp-form-fields"><p>Subscribe to our newsletter and stay updated on the latest security sector developments in Libya!</p>
<div class="form-horizontal">
<div class="form-group">
<label for="EMAIL" class="col-sm-3 col-xs-12 control-label">Email *</label>
<div class="col-sm-9">
<input type="email" class="form-control" name="EMAIL" placeholder="">
</div>
</div>
<div class="form-group">
<label for="FNAME" class="col-sm-3 col-xs-12 control-label">First Name</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="FNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">Last Name</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="LNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">Organization</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="ORGANIZATI" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">Position</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="POSITION" placeholder="">
</div>
</div>
<div class="form-group">
<label class="col-sm-3 col-xs-12 control-label">Marketing Permissions</label>
<div class="col-sm-9" style="font-size: 12px;">
Please select all the ways you would like to hear from DCAF: <br /><br />
<input name="INTERESTS[a77bf8aef5][]" type="checkbox" value="85d51362b4"> <span>Email</span>
<br /><br />You can unsubscribe at any time by clicking the link in the footer of our emails. For information about our privacy practices, please visit our website.
</div>
</div>
<div class="form-group">
<label for="_mc4wp_lists" class="col-sm-3 col-xs-12 control-label">Languages</label>
<div class="col-sm-9">
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="addb405c5a" checked /> English
</label>
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="78b0088d35" /> Arabic
</label>
</div>
</div>
<div class="form-group">
<div class="col-sm-offset-3 col-sm-9">
<button type="submit" class="btn-blue">Sign up</button>
</div>
</div>
<div class="gdpr-footer">
<a href="https://www.mailchimp.com/gdpr" target="_blank"><img style="width: 65px; float: left; margin-right: 15px;" src="https://cdn-images.mailchimp.com/icons/mailchimp-gdpr.svg" alt="GDPR"></a>
<p style="font-size: 10px; line-height: 1.5; margin-bottom: 0;">We use MailChimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to MailChimp for processing. Learn more about MailChimp's privacy practices <a href="https://mailchimp.com/legal/" target="_blank">here</a>.</p>
</div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1601302087" /><input type="hidden" name="_mc4wp_form_id" value="14042" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
&#215; </button>
</div>
</div>
<link rel='stylesheet' id='onion-css' href='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/css/onion.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqmap-css' href='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/css/jqvmap.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqtransform-css' href='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/css/jqtransform.css' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.marsad.ly\/en\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.marsad.ly\/en\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"16069","debug_mode":"","disable_tracking":"","home_url":"\/en\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-14046":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":16069,"id":14046,"slug":"marsad-libya-arabic-modal"},"pum-14045":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","theme_id":16069,"id":14045,"slug":"marsad-libya-english-modal"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.marsad.ly/wp-content/uploads/sites/2/pum/pum-site-scripts-2.js?defer&#038;generated=1581820778'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/js/tooltip.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/js/jquery.vmap.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/js/jquery.vmap.libya.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/js/jquery.vmap.libya.loader.js'></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568cff80472c6275" async="async"></script>
</body>
</html>