<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.marsad.ly/xmlrpc.php" />
<script type="text/javascript">
var ICL_LANGUAGE_CODE = "en";
</script>
<link media="all" href="https://www.marsad.ly/wp-content/cache/autoptimize/2/css/autoptimize_212b24f1a81149b2181aaa95dbd71cfc.css" rel="stylesheet" /><title>Who fought who in Tripoli last week, and why - Marsad Libya</title>
<meta property="og:title" content="Who fought who in Tripoli last week, and why - Marsad Libya" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Calm has returned to the Libyan capital, Tripoli, after two days of violent clashes between two mili" />
<meta property="og:url" content="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/" />
<meta property="og:site_name" content="Marsad Libya" />
<meta property="og:image" content="https://www.marsad.ly/wp-content/uploads/sites/2/2022/08/tripoli_soldiers_fighter-660x330.jpg" />
<link rel="alternate" hreflang="en-us" href="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Calm has returned to the Libyan capital, Tripoli, after two days of violent clashes between two militia groups that left 32 dead and 159 injured, according to the Ministry of Health in Tripoli. Most casualties were civilians, as the heaviest fighting took place in densely populated parts of the city. Dozens of cars were burned &hellip;" />
<meta name="twitter:title" content="Who fought who in Tripoli last week, and why - Marsad Libya" />
<meta name="twitter:site" content="@MarsadLibya" />
<meta name="twitter:image" content="https://www.marsad.ly/wp-content/uploads/sites/2/2022/08/tripoli_soldiers_fighter.jpg" />
<meta name="twitter:creator" content="@MarsadLibya" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marsad.ly/en/#website","url":"https://www.marsad.ly/en/","name":"Marsad Libya","description":"Libyan Security Sector Observatory","potentialAction":{"@type":"SearchAction","target":"https://www.marsad.ly/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/#primaryimage","url":"https://www.marsad.ly/wp-content/uploads/sites/2/2022/08/tripoli_soldiers_fighter.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/#webpage","url":"https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/","inLanguage":"en-US","name":"Who fought who in Tripoli last week, and why - Marsad Libya","isPartOf":{"@id":"https://www.marsad.ly/en/#website"},"primaryImageOfPage":{"@id":"https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/#primaryimage"},"datePublished":"2022-09-02T12:11:07+00:00","dateModified":"2022-09-01T11:12:24+00:00","author":{"@id":"https://www.marsad.ly/en/#/schema/person/0e0b393a9fae69e48dcf2849ad2f7abb"}},{"@type":["Person"],"@id":"https://www.marsad.ly/en/#/schema/person/0e0b393a9fae69e48dcf2849ad2f7abb","name":"asaeid","image":{"@type":"ImageObject","@id":"https://www.marsad.ly/en/#authorlogo","url":"https://secure.gravatar.com/avatar/cf6502918e10ec9c8eee5ad9f0f701d9?s=96&d=mm&r=g","caption":"asaeid"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/amp/" /><meta name="generator" content="AMP for WP 1.0.77.37" /><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marsad Libya &raquo; Feed" href="https://www.marsad.ly/en/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marsad.ly\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='popup-maker-site-css' href='https://www.marsad.ly/wp-content/cache/autoptimize/2/css/autoptimize_single_4dc46f8a2241c798d5fedf232b6ff287.css?generated=1646223216' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.1.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/bootstrap.tooltip.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/bootstrap.popover.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/marsad.multisite.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/marsad/js/marsad.libya.js'></script>
<link rel='https://api.w.org/' href='https://www.marsad.ly/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marsad.ly/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marsad.ly/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.marsad.ly/en/?p=60361' />
<link rel="alternate" type="application/json+oembed" href="https://www.marsad.ly/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsad.ly%2Fen%2F2022%2F09%2F02%2Fwho-fought-who-in-tripoli-last-week-and-why%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marsad.ly/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marsad.ly%2Fen%2F2022%2F09%2F02%2Fwho-fought-who-in-tripoli-last-week-and-why%2F&#038;format=xml" />
<link rel='stylesheet' id='48201-css' href='https://www.marsad.ly/wp-content/cache/autoptimize/2/css/autoptimize_single_d439fd905b0af265bf980bec91e3befd.css?v=2270' type="text/css" media='all' />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50796453-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50796453-1');
</script>
<meta name="generator" content="WPML ver:3.8.2 stt:5,1;" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '4f2708d721'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.marsad.ly/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script> <meta property="fb:pages" content="124911687679547" />
<meta property="ia:markup_url" content="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/?ia_markup=1" />
<script type="text/javascript">
var ajaxurl = 'https://www.marsad.ly/wp-admin/admin-ajax.php';
</script>
<link rel="shortcut icon" href="https://marsad-egypt.info/wp-content/uploads/2016/01/marsad-favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.marsad.ly/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.marsad.ly/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.marsad.ly/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.marsad.ly/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.marsad.ly/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #0071B7;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#0071B7;
}

::-webkit-scrollbar-thumb{
	background-color:#0071B7 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #0071B7;
}
	
.search-block:after {
	border-right-color:#0071B7;
}

body.rtl .search-block:after {
	border-left-color:#0071B7;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #0071B7;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #0071B7;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #0071B7;
	border-color: #0071B7;
}

#order_review,
#order_review_heading {
	border-color: #0071B7;
}

	
.background-cover{ 
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a {
	color: #0071B7;
}
		
a:hover {
	color: #0071B7;
	text-decoration: underline;
}
		
#theme-header {
	background-color:#ffffff !important; 
	background-image: url('https://www.marsad.ly/wp-content/uploads/sites/2/2016/01/marsad-ly-title.png') !important; 
	background-repeat:no-repeat !important; 
		}


</style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.marsad.ly\/en\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>

<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.marsad.ly/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=486e673a88&wpp_id=60361';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>

</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-60361 single-format-standard multisite-2 lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://www.marsad.ly/en/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.marsad.ly/en/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/marsadlibya" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MarsadLibya" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://ch.linkedin.com/in/marsad-libya-068b2a86" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span data-wpml-domain="Friday" class="today-date">Friday , 2 September 2022</span>
<div class="search-block">
<form method="get" id="searchform-header" action="https://www.marsad.ly/en/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.marsad.ly/en/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/marsadlibya" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MarsadLibya" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://ch.linkedin.com/in/marsad-libya-068b2a86" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div id="top-bar-widgets" class="top-bar-widgets widget-area" role="complementary">
<div class="textwidget"> <button class="newsletter-button popmake-marsad-libya-english-modal">
<i class="fa fa-envelope-o"></i> Subscribe to Newsletter
</button></div>
<div class="menu-language-switcher-container"><ul id="menu-language-switcher" class="menu"><li id="menu-item-wpml-ls-1076-en" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-1076 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-1076-en"><a title="English" href="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/"><span class="wpml-ls-native">English</span></a></li>
<li id="menu-item-wpml-ls-1076-ar" class="menu-item-language menu-item wpml-ls-slot-1076 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-1076-ar"><a title="العربية" href="https://www.marsad.ly/ar/"><span class="wpml-ls-native">العربية</span></a></li>
</ul></div> </div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="Marsad Libya" href="https://www.marsad.ly/en/">
<noscript><img src="https://www.marsad.ly/wp-content/uploads/sites/2/2016/01/Marsad_Logo_Libya_Final.png" alt="Marsad Libya"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/uploads/sites/2/2016/01/Marsad_Logo_Libya_Final.png" alt="Marsad Libya" /><strong>Marsad Libya Libyan Security Sector Observatory</strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-14035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14035"><a href="https://www.marsad.ly/en/">Home</a></li>
<li id="menu-item-14122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14122"><a href="https://www.marsad.ly/en/about-marsad/">About Marsad</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-14126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14126"><a href="https://www.marsad.ly/en/about-marsad/how-does-marsad-work/">How does Marsad work?</a></li>
<li id="menu-item-14134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14134"><a href="https://www.marsad.ly/en/about-marsad/14128-2/">How to use Marsad</a></li>
<li id="menu-item-14133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14133"><a href="https://www.marsad.ly/en/about-marsad/what-is-the-security-sector/">What is the security sector?</a></li>
</ul>
</li>
<li id="menu-item-14069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14069"><a href="#">Actors</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000092" class="menu-item-1000000000092"><a href="https://www.marsad.ly/en/marsad_actors/civil-society-and-media/">Civil Society and Media</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001075" class="menu-item-1000000001075"><a href="https://www.marsad.ly/en/marsad_actors/civil-society/">Civil Society</a></li>
<li id="menu-item-1000000000136" class="menu-item-1000000000136"><a href="https://www.marsad.ly/en/marsad_actors/media/">Media</a></li>
<li id="menu-item-1000000001076" class="menu-item-1000000001076"><a href="https://www.marsad.ly/en/marsad_actors/political-parties-and-groups/">Political Parties and Groups</a></li>
<li id="menu-item-1000000000205" class="menu-item-1000000000205"><a href="https://www.marsad.ly/en/marsad_actors/research-organisations/">Research Organisations</a></li>
</ul>
</li>
<li id="menu-item-1000000000308" class="menu-item-1000000000308"><a href="https://www.marsad.ly/en/marsad_actors/core-security-justice-providers/">Core Security &amp; Justice Providers</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001543" class="menu-item-1000000001543"><a href="https://www.marsad.ly/en/marsad_actors/armed-forces/">Armed Forces</a></li>
<li id="menu-item-1000000000361" class="menu-item-1000000000361"><a href="https://www.marsad.ly/en/marsad_actors/army/">Army</a></li>
<li id="menu-item-1000000000398" class="menu-item-1000000000398"><a href="https://www.marsad.ly/en/marsad_actors/border-and-customs-agencies/">Border and Customs Agencies</a></li>
<li id="menu-item-1000000001281" class="menu-item-1000000001281"><a href="https://www.marsad.ly/en/marsad_actors/coast-guards/">Coast Guards</a></li>
<li id="menu-item-1000000000388" class="menu-item-1000000000388"><a href="https://www.marsad.ly/en/marsad_actors/detention-facilities/">Detention facilities</a></li>
<li id="menu-item-1000000000631" class="menu-item-1000000000631"><a href="https://www.marsad.ly/en/marsad_actors/intelligence-services/">Intelligence Services</a></li>
<li id="menu-item-1000000001265" class="menu-item-1000000001265"><a href="https://www.marsad.ly/en/marsad_actors/paramilitary-forces/">Paramilitary forces</a></li>
<li id="menu-item-1000000000458" class="menu-item-1000000000458"><a href="https://www.marsad.ly/en/marsad_actors/petroleum-facilities-guard/">Petroleum Facilities Guard</a></li>
<li id="menu-item-1000000001294" class="menu-item-1000000001294"><a href="https://www.marsad.ly/en/marsad_actors/police/">Police</a></li>
<li id="menu-item-1000000001296" class="menu-item-1000000001296"><a href="https://www.marsad.ly/en/marsad_actors/private-military-security-companies/">Private Military &amp; Security Companies</a></li>
</ul>
</li>
<li id="menu-item-1000000000302" class="menu-item-1000000000302"><a href="https://www.marsad.ly/en/marsad_actors/executive-authorities/">Executive Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001300" class="menu-item-1000000001300"><a href="https://www.marsad.ly/en/marsad_actors/head-of-state/">Head of State</a></li>
<li id="menu-item-1000000001256" class="menu-item-1000000001256"><a href="https://www.marsad.ly/en/marsad_actors/local-authorities/">Local Authorities</a></li>
<li id="menu-item-1000000001312" class="menu-item-1000000001312"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-defence/">Ministry of Defence</a></li>
<li id="menu-item-1000000000617" class="menu-item-1000000000617"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-finance/">Ministry of Finance</a></li>
<li id="menu-item-1000000000615" class="menu-item-1000000000615"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-foreign-affairs/">Ministry of Foreign Affairs</a></li>
<li id="menu-item-1000000000316" class="menu-item-1000000000316"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-interior/">Ministry of Interior</a></li>
<li id="menu-item-1000000000348" class="menu-item-1000000000348"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-justice/">Ministry of Justice</a></li>
<li id="menu-item-1000000000431" class="menu-item-1000000000431"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-local-governance/">Ministry of Local Governance</a></li>
<li id="menu-item-1000000001258" class="menu-item-1000000001258"><a href="https://www.marsad.ly/en/marsad_actors/ministry-of-media-and-culture/">Ministry of Information and Culture</a></li>
<li id="menu-item-1000000001358" class="menu-item-1000000001358"><a href="https://www.marsad.ly/en/marsad_actors/president/">President</a></li>
<li id="menu-item-1000000000318" class="menu-item-1000000000318"><a href="https://www.marsad.ly/en/marsad_actors/prime-minister/">Prime Minister</a></li>
</ul>
</li>
<li id="menu-item-1000000000108" class="menu-item-1000000000108"><a href="https://www.marsad.ly/en/marsad_actors/independent-supervisory-authorities/">Independent Supervisory Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001080" class="menu-item-1000000001080"><a href="https://www.marsad.ly/en/marsad_actors/audit-bureau/">Audit Bureau</a></li>
<li id="menu-item-1000000000220" class="menu-item-1000000000220"><a href="https://www.marsad.ly/en/marsad_actors/constitutional-drafting-assembly/">Constitutional Drafting Assembly</a></li>
<li id="menu-item-1000000001084" class="menu-item-1000000001084"><a href="https://www.marsad.ly/en/marsad_actors/high-national-elections-commission/">High National Elections Commission</a></li>
<li id="menu-item-1000000001085" class="menu-item-1000000001085"><a href="https://www.marsad.ly/en/marsad_actors/higher-media-council/">Higher Media Council</a></li>
<li id="menu-item-1000000001072" class="menu-item-1000000001072"><a href="https://www.marsad.ly/en/marsad_actors/political-standards-implementation-authority/">Political Positions Standards Implementation Authority</a></li>
</ul>
</li>
<li id="menu-item-1000000000320" class="menu-item-1000000000320"><a href="https://www.marsad.ly/en/marsad_actors/international-actors/">International Actors</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000409" class="menu-item-1000000000409"><a href="https://www.marsad.ly/en/marsad_actors/international-organisations/">International Organisations</a></li>
<li id="menu-item-1000000001286" class="menu-item-1000000001286"><a href="https://www.marsad.ly/en/marsad_actors/regional-organisations/">Regional Organisations</a></li>
<li id="menu-item-1000000000360" class="menu-item-1000000000360"><a href="https://www.marsad.ly/en/marsad_actors/states/">States</a></li>
<li id="menu-item-1000000001427" class="menu-item-1000000001427"><a href="https://www.marsad.ly/en/marsad_actors/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-1000000000313" class="menu-item-1000000000313"><a href="https://www.marsad.ly/en/marsad_actors/judicial-authorities/">Judicial Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000639" class="menu-item-1000000000639"><a href="https://www.marsad.ly/en/marsad_actors/military-courts/">Military Courts</a></li>
<li id="menu-item-1000000001302" class="menu-item-1000000001302"><a href="https://www.marsad.ly/en/marsad_actors/ordinary-courts/">Ordinary Courts</a></li>
<li id="menu-item-1000000001361" class="menu-item-1000000001361"><a href="https://www.marsad.ly/en/marsad_actors/prosecution/">Prosecution</a></li>
<li id="menu-item-1000000000428" class="menu-item-1000000000428"><a href="https://www.marsad.ly/en/marsad_actors/supreme-court/">Supreme Court</a></li>
<li class="menu-item-1000000001281"><a href="https://www.marsad.ly/en/marsad_actors/supreme-judicial-council/">Supreme Judicial Council</a></li>
</ul>
</li>
<li id="menu-item-1000000000315" class="menu-item-1000000000315"><a href="https://www.marsad.ly/en/marsad_actors/legislative-authorities/">Legislative Authorities</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000001290" class="menu-item-1000000001290"><a href="https://www.marsad.ly/en/marsad_actors/general-national-congress/">General National Congress</a></li>
<li id="menu-item-1000000001362" class="menu-item-1000000001362"><a href="https://www.marsad.ly/en/marsad_actors/high-state-council/">High State Council</a></li>
<li id="menu-item-1000000001293" class="menu-item-1000000001293"><a href="https://www.marsad.ly/en/marsad_actors/house-of-representatives/">House of Representatives</a></li>
<li id="menu-item-1000000001273" class="menu-item-1000000001273"><a href="https://www.marsad.ly/en/marsad_actors/national-transitional-council/">National Transitional Council</a></li>
</ul>
</li>
<li id="menu-item-1000000000044" class="menu-item-1000000000044"><a href="https://www.marsad.ly/en/marsad_actors/non-statutory-armed-formations/">Non-Statutory Armed Formations</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-1000000000057" class="menu-item-1000000000057"><a href="https://www.marsad.ly/en/marsad_actors/armed-non-state-actors/">Armed Non-state Actors</a></li>
<li id="menu-item-1000000001018" class="menu-item-1000000001018"><a href="https://www.marsad.ly/en/marsad_actors/criminal-groups/">Criminal Groups</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-14123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14123"><a href="/publication/">Publications</a></li>
<li id="menu-item-14030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14030"><a href="https://www.marsad.ly/en/timeline/">Timeline</a></li>
<li id="menu-item-14038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14038"><a href="https://www.marsad.ly/en/links/">Links</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-14066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14066"><a href="http://marsad-egypt.info/">Marsad Egypt</a></li>
<li id="menu-item-14067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14067"><a href="https://www.marsad.ly/">Marsad Libya</a></li>
<li id="menu-item-14068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14068"><a href="http://www.marsad.ps/">Marsad Palestine</a></li>
<li id="menu-item-17653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17653"><a href="http://observatoire-securite.tn">Marsad Tunisia</a></li>
</ul>
</li>
<li id="menu-item-14091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14091"><a href="https://www.marsad.ly/en/contact/">Contact</a></li>
<li id="menu-item-wpml-ls-292-en" class="menu-item-language menu-item-language-current menu-item menu-item-has-children wpml-ls-slot-292 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-wpml-ls-292-en"><a title="English" href="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/"><span class="wpml-ls-native">English</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-wpml-ls-292-ar" class="menu-item-language menu-item wpml-ls-slot-292 wpml-ls-item wpml-ls-item-ar wpml-ls-menu-item wpml-ls-last-item menu-item-wpml-ls-292-ar"><a title="العربية" href="https://www.marsad.ly/ar/"><span class="wpml-ls-native">العربية</span></a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.marsad.ly/en">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.marsad.ly/en/category/normal/">Normal</a></span> <span class="delimiter">/</span> <span class="current">Who fought who in Tripoli last week, and why</span></div>
<article class="post-listing post-60361 post type-post status-publish format-standard has-post-thumbnail hentry category-normal marsad_themes-security-forces marsad_themes-security-situation marsad_actors-army marsad_actors-paramilitary-forces marsad_actors-prime-minister governorates-tripoli-2 types-opinion-and-analysis" id="the-post">
<div class="single-post-thumb">
<noscript><img width="660" height="330" src="https://www.marsad.ly/wp-content/uploads/sites/2/2022/08/tripoli_soldiers_fighter-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/uploads/sites/2/2022/08/tripoli_soldiers_fighter-660x330.jpg" class="lazyload attachment-slider size-slider wp-post-image" alt="" />
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Who fought who in Tripoli last week, and why</span></h1>
<div class="addthis_sharing_toolbox" data-url="https://www.marsad.ly/en/2022/09/02/who-fought-who-in-tripoli-last-week-and-why/" data-title="Who fought who in Tripoli last week, and why"></div>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>02/09/2022</span>
<span class="source"><a href="https://www.middleeastmonitor.com/20220901-who-fought-who-in-tripoli-last-week-and-why/" target="_blank"><i class="fa fa-newspaper-o"></i>Middle East Monitor</a></span><span class="source-author"><i class="fa fa-user"></i>Dr Mustafa Fetouri</span>
<span class="category">
<a href='https://www.marsad.ly/en/types/opinion-and-analysis/' title='Opinion and Analysis'><i class="fa fa-file-text-o"></i> Opinion and Analysis</a>
</span>
</p>
<div class="clear"></div>
<div class="entry">
<p>Calm has returned to the Libyan capital, Tripoli, after two days of violent clashes between two militia groups that left 32 dead and 159 injured, according to the Ministry of Health in Tripoli. Most casualties were civilians, as the heaviest fighting took place in densely populated parts of the city. Dozens of cars were burned and apartments destroyed, sending hundreds fleeing for their lives.<span id="more-60361"></span></p>
<p>Tripoli has not seen this level of violence for nearly two years, despite smaller skirmishes among the militias earlier this year. Prime Minister, Abdul Hamid Dbeibeh, vowed to hold the perpetrators to account but nobody is expecting any serious accountability as has been the case for over a decade now. Loyal militias, instead, have been rewarded by money and more influence in the battle over who governs the conflict stricken country.</p>
<p>This latest fighting came six months after Fathi Bashaga, former Minister of Interior, was appointed new Prime Minister last February by the Tobruk-based Parliament. Ever since, he has been trying to enter the capital city and install his government but interim Prime Minister, Dbeibeh, who lost vote of confidence last September, refused to hand over power except to an elected government. Elections planned for last December were abandoned at the last minute over legislative disagreements. No new dates have been announced and it is very unlikely that any elections will take place over the next two years, making life for the millions of Libyans ever more difficult.</p>
<p>Since his appointment, Mr. Bashaga has repeatedly vowed not to use force to enter the capital. However, the latest violence appeared to show that groups loyal to him inside the capital are ready to use violence to help him take over.</p>
<p>In fact, the fighting that started on Saturday, 27 August, was between two groups, nominally allied to the Government of National Unity headed by Mr. Dbeibeh. They have been considered part of Dbeibeh government and both are &#8220;integrated&#8221; into legitimate government departments. They are: Brigade 777, headed by long time militia leader, Haithem Al-Tajouri, and rival group known as Stabilisation Force, headed by another notorious former militia leader, Abdel Ghani Al-kikly, aka Aghnewa. Both men have never had any military experiences and their only credit is that both formed their own militias in 2011, in central Tripoli and Abu Salim, south of the city, to fight against the former government of Muammer Gaddafi.</p>
<p>Militia loyalties and alliances are, usually, short-lived and hinged on the financial rewards they get—a little short of a gun for hire. They seek money, influence and legal cover against any potential fallout should they commit crimes, as they commonly do.</p>
<p>Their loyalty has very little to do with any national cause, but is usually linked to their leaders&#8217; political orientations who, usually, have little education, not very proud history and low level social backgrounds. Lately, they have learned how to use political influence in having their own people appointed in different government departments.</p>
<p>Last Saturday&#8217;s fighting showed that the overall number of militias dominating the capital has shrunk by more than 80 per cent from their heyday, when hundreds of smaller groups controlled different parts of Greater Tripoli. Many have left the violence business for lack of resources, while bigger groups forced their way into the different government departments, particularly the police force, years ago to enjoy legitimacy and money. However, they remain loyal to themselves and not necessarily to the government that pays them.</p>
<p>As soon as fighting broke out last Saturday, militias lined up along Bashaga-Dbeibeh frontlines; those fighting for Bashaga included Al-Nawasi Brigade, remnants of the Tripoli Revolutionary Brigades who lost large number of their fighters during Haftar&#8217;s failed 2019 invasion of Tripoli—ironically, they are now fighting for Bashaga, a strong ally of Haftar! The semi-professional armed groups who came out in support for Bashaga include Osama Al-Juwaili&#8217;s Zintan forces, but they failed to enter the capital. Another well trained and armed fighting brigade from Misrata, east of Tripoli and Bashaga&#8217;s home town, included: Al-Halbous Brigade, Hittin Brigade, Al-Marsa Brigade, Abo-Zreba&#8217;s forces from Zawya, west of the capital.</p>
<p>However, none of these relatively strong forces reached Tripoli either, because they were confronted far away while heading to Tripoli, or they were talked out of the confrontation for now. Smaller fighting bands from Wershafa, south-west of Tripoli, also supported Bashaga. Had all those groups arrived in Tripoli, the situation could have been far worse.</p>
<p>On Dbeiebeh&#8217;s side and, in addition to the Stabilisation Force, we find Special Deterrent Forces (Al-Radaa), headed by Salafist and media-shy Abdul Rauf Kara. Both groups have consolidated their presence and reach within Tripoli and other parts of the country. In the mix, we find other semi- professional groups that came to the rescue of Mr. Dbeibeh, such as Emad Al-Trabilisi Forces from Zintan, 610 Brigade, Battalion 301 from Misrata and the 52 Infantry Brigade from Zawya, among others.</p>
<p>It is rumoured that Turkiye, which maintains a large military presence in Libya and around Tripoli, helped defend the city through the use of drones, but there is no evidence to confirm this.</p>
<p>By Sunday, when fighting inside Tripoli ended, Dbeibeh and allies emerged victorious and more powerful than he was a month ago. Bashaga, on the other hand, lost badly and he is weaker than when he started out, back in February.</p>
<p>But the outcome, also, draws a rather gloom picture of the military situation in and around Tripoli. The city itself remains under the control of pro-Dbeibeh forces, and his government is still in power but it is surrounded by hostile groups who might try to take it and install Bashaga&#8217;s government in waiting.</p>
<p>This is a rather dangerous outcome. Victorious Dbeibeh will feel empowered and becomes even more unreceptive to any political settlement with his rival, Bashaga, while the latter will harbour his grudges while waiting for the next opportunity, again, to try to take over the capital.</p>
<p>This is a gloomy picture for almost two million people who live in Tripoli, as they live under a very shaky and uncertain future, such as when will the next fighting in their midst start, not if it will.</p>
<p>The only way out is elections, but that is now a distant hope and very unlikely to be realised any time soon.</p>
<p>The United Nations Security Council failed, yesterday, to appoint a new UN envoy for Libya, adding more uncertainty to an already complicated and uncertain situation.</p>
<div class="clear"></div>
<div class="custom-taxonomies">
<div class='taxonomies themes'>
<span class="term-head blue-tooltip" data-toggle="tooltip" data-placement="left" title="Themes"><i class="fa fa-tag"></i> </span><span class='term-value'><a href='https://www.marsad.ly/en/marsad_themes/security-forces/' style='border-color: #576801'>Security Forces</a><a href='https://www.marsad.ly/en/marsad_themes/security-situation/' style='border-color: #d8d8d8'>Security Situation</a></span></div><div class='taxonomies actors'>
<table cellspacing='0' cellpadding='0'> <tr> <td> <span class="term-head blue-tooltip" data-toggle="tooltip" data-placement="left" title="Actors"><i class="fa fa-university"></i> </span> </td> <td> <span class='term-value'><a href='https://www.marsad.ly/en/marsad_actors/army/'>Army</a><a href='https://www.marsad.ly/en/marsad_actors/paramilitary-forces/'>Paramilitary forces</a><a href='https://www.marsad.ly/en/marsad_actors/prime-minister/'>Prime Minister</a></span> </td> </tr></table></div><div class='taxonomies governorates'>
<span class="term-head blue-tooltip" data-toggle="tooltip" data-placement="left" title="Governorates"><i class="fa fa-map-marker"></i> </span><span class='term-value'><a href='https://www.marsad.ly/en/governorates/tripoli-2/'>Tripoli</a></span></div> <div class="clear"></div>
</div> 
</div>
<span style="display:none" class="updated">2022-09-02</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.marsad.ly/en/author/asaeid/" title="Posts by asaeid" rel="author">asaeid</a></strong></div>
<div class="clear"></div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://www.marsad.ly/en/2022/09/01/libya-two-mass-graves-of-15-bodies-exhumed-in-sirte/" rel="prev"><span>Previous</span> Libya: Two Mass Graves of 15 Bodies Exhumed in Sirte</a></div>
<div class="post-next"><a href="https://www.marsad.ly/en/2022/09/02/the-writers-retelling-libyas-history-through-a-feminist-lens/" rel="next"><span>Next</span> The writers retelling Libya’s history through a feminist lens</a></div>
</div>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Check Also</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://www.marsad.ly/en/2022/09/02/peacerep-report-on-fragmentation-of-peacemaking-in-libya/">
<noscript><img width="310" height="165" src="https://www.marsad.ly/wp-content/uploads/sites/2/2022/07/image-428-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/uploads/sites/2/2022/07/image-428-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h2 class="post-title"><a href="https://www.marsad.ly/en/2022/09/02/peacerep-report-on-fragmentation-of-peacemaking-in-libya/" rel="bookmark">PeaceRep report on Fragmentation of Peacemaking in Libya</a></h2>
<p>Peace and Conflict Resolution Evident Platform (PeaceRep) recently released a report entitled &#8216;Fragmentation of Peacemaking &hellip;</p>
</div>
</section>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=631085147034888";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text_icl-4" class="widget widget_text_icl"><div class="widget-top"><h4>About Marsad</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div class="row">
<div class="col-lg-12"><p>Marsad is the Libyan security sector observatory. Marsad gathers news items, analyses and reports relevant to Libyan security sector governance (SSG) and security sector reform (SSR). You can visit our other Marsad sites by clicking on the flags below. </p></div></div>

<div class="row row-marsad">
<div class="col-xs-3 col-sm-3  text-center col-flag">
<a href="http://www.observatoire-securite.tn" title="Tunisian security sector observatory"><noscript><img src="/wp-content/themes/marsad/images/icons/TN.jpg" data-toggle="tooltip" data-placement="bottom" title="Tunisia"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/TN.jpg" data-toggle="tooltip" data-placement="bottom" title="Tunisia" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://marsad-egypt.info/" title="Egyptian security sector observatory"><noscript><img src="/wp-content/themes/marsad/images/icons/EG.jpg" data-toggle="tooltip" data-placement="bottom" title="Egypt"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/EG.jpg" data-toggle="tooltip" data-placement="bottom" title="Egypt" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="https://www.marsad.ly/" title="Libyan security sector observatory"><noscript><img src="/wp-content/themes/marsad/images/icons/LY.jpg" data-toggle="tooltip" data-placement="bottom" title="Libya"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/LY.jpg" data-toggle="tooltip" data-placement="bottom" title="Libya" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://www.marsad.ps/" title="Palestinian security sector observatory"><noscript><img src="/wp-content/themes/marsad/images/icons/PS.jpg" data-toggle="tooltip" data-placement="bottom" title="Palestine"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/PS.jpg" data-toggle="tooltip" data-placement="bottom" title="Palestine" />
</a>
</div>
</div></div>
</div></div><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Search</h4><div class="stripe-line"></div></div>
<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.marsad.ly/en/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div></div><div id="marsad_related_publications_id-2" class="widget publications-widget"><div class="widget_content"><div class="widget-top"><h4>Related Publications</h4><div class="stripe-line"></div></div>
<div class="widget-container">


<div class="row row-related-publications">
<div class="col-md-4">
<a href="https://www.marsad.ly/en/publication/understanding-shifts-in-egyptian-civil-military-relations-lessons-from-the-past-and-present/" title="Understanding Shifts in Egyptian Civil-Military Relations: Lessons from the Past and Present">
<noscript><img width="649" height="919" src="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Cover.png" class="img-responsive wp-post-image" alt="" srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Cover.png 649w, https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Cover-212x300.png 212w" sizes="(max-width: 649px) 100vw, 649px" /></noscript><img width="649" height="919" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20649%20919%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Cover.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Cover.png 649w, https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Cover-212x300.png 212w" data-sizes="(max-width: 649px) 100vw, 649px" /> </a>
</div>
<div class="col-md-8">
<a href="https://www.marsad.ly/en/publication/understanding-shifts-in-egyptian-civil-military-relations-lessons-from-the-past-and-present/" title="Understanding Shifts in Egyptian Civil-Military Relations: Lessons from the Past and Present">
<h5>Understanding Shifts in Egyptian Civil-Military Relations: Lessons from the Past and Present</h5>
<div class="publication-date">2015</div>
</a>
</div>
</div>


<div class="row row-related-publications">
<div class="col-md-4">
<a href="https://www.marsad.ly/en/publication/u-s-security-assistance-to-egypt-military-aid-and-legislative-conditionality-2/" title="U.S. Security Assistance to Egypt: Military Aid and Legislative Conditionality">
<noscript><img width="643" height="911" src="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Egypt-Civil-Military-Relations-Conference-Paper-Series-Front-Page-Thumbnail-EN.png" class="img-responsive wp-post-image" alt="" srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Egypt-Civil-Military-Relations-Conference-Paper-Series-Front-Page-Thumbnail-EN.png 643w, https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Egypt-Civil-Military-Relations-Conference-Paper-Series-Front-Page-Thumbnail-EN-212x300.png 212w" sizes="(max-width: 643px) 100vw, 643px" /></noscript><img width="643" height="911" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20643%20911%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Egypt-Civil-Military-Relations-Conference-Paper-Series-Front-Page-Thumbnail-EN.png" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Egypt-Civil-Military-Relations-Conference-Paper-Series-Front-Page-Thumbnail-EN.png 643w, https://www.marsad.ly/wp-content/uploads/sites/2/2015/12/Egypt-Civil-Military-Relations-Conference-Paper-Series-Front-Page-Thumbnail-EN-212x300.png 212w" data-sizes="(max-width: 643px) 100vw, 643px" /> </a>
</div>
<div class="col-md-8">
<a href="https://www.marsad.ly/en/publication/u-s-security-assistance-to-egypt-military-aid-and-legislative-conditionality-2/" title="U.S. Security Assistance to Egypt: Military Aid and Legislative Conditionality">
<h5>U.S. Security Assistance to Egypt: Military Aid and Legislative Conditionality</h5>
<div class="publication-date">2015</div>
</a>
</div>
</div>


<div class="row row-related-publications">
<div class="col-md-4">
<a href="https://www.marsad.ly/en/publication/regulating-the-use-of-force-by-private-security-providers-a-guidance-tool-for-states/" title="Regulating the Use of Force by Private Security Providers &#8211; A Guidance Tool for States">
<noscript><img width="392" height="561" src="https://www.marsad.ly/wp-content/uploads/sites/2/2020/03/Capture.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2020/03/Capture.jpg 392w, https://www.marsad.ly/wp-content/uploads/sites/2/2020/03/Capture-210x300.jpg 210w" sizes="(max-width: 392px) 100vw, 392px" /></noscript><img width="392" height="561" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20392%20561%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/uploads/sites/2/2020/03/Capture.jpg" class="lazyload img-responsive wp-post-image" alt="" data-srcset="https://www.marsad.ly/wp-content/uploads/sites/2/2020/03/Capture.jpg 392w, https://www.marsad.ly/wp-content/uploads/sites/2/2020/03/Capture-210x300.jpg 210w" data-sizes="(max-width: 392px) 100vw, 392px" /> </a>
</div>
<div class="col-md-8">
<a href="https://www.marsad.ly/en/publication/regulating-the-use-of-force-by-private-security-providers-a-guidance-tool-for-states/" title="Regulating the Use of Force by Private Security Providers &#8211; A Guidance Tool for States">
<h5>Regulating the Use of Force by Private Security Providers &#8211; A Guidance Tool for States</h5>
<div class="publication-date">2020</div>
</a>
</div>
</div>

<a href="/publication" title="Publications">
<button class="btn-blue"><i class="fa fa-list"></i> List of publications</button>
</a>

</div></div></div><div id="wpdcaf_onion-2" class="widget widget_wpdcaf_onion"><div class="widget-top"><h4>Actors</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="div_actor">
<div id="block-marsad-misc-content-actor-block" class="block block-marsad-misc">
<div class="">
<div class="marasd-actor-container">
<ul style="position:relative">
<li class="taxonomy-term views-row-8">
<a href="https://www.marsad.ly/marsad_actors/non-statutory-armed-formations/" id="target" class="marsad-level-actors-one-links">
<noscript><img src="https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left.png" style="position: absolute;top: 5px;" onmouseover="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left-2.png';"  onmouseout="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left.png';"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left.png" style="position: absolute;top: 5px;" onmouseover="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left-2.png';" onmouseout="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-left.png';" />
</a>
<div class="marsad-sub-actors-position" id="term-position-7883">
<div class="marsad-sub-actors-ul" id="term-7883" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Non-Statutory Armed Formations</p>
<p class="disc_taxonomy"></p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/armed-non-state-actors/' title='Armed Non-state Actors'>Armed Non-state Actors</a></li><li><a href='https://www.marsad.ly/marsad_actors/criminal-groups/' title='Criminal Groups'>Criminal Groups</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7883"></div>
</div>
</div>
</li>
</ul>
<ul style="position:relative">
<li class="taxonomy-term views-row-8">
<a href="https://www.marsad.ly/marsad_actors/international-actors/" id="target" rel="term-7833" class="marsad-level-actors-one-links">
<noscript><img src="https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right.png" style="position: absolute;right: 0px;top: 0px;" onmouseover="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right-2.png';"  onmouseout="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right.png';"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right.png" style="position: absolute;right: 0px;top: 0px;" onmouseover="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right-2.png';" onmouseout="javascript:this.src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/images/onion-btn-right.png';" />
</a>
<div class="marsad-sub-actors-position" id="term-position-7833">
<div class="marsad-sub-actors-ul" id="term-7833" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">International Actors</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/international-organisations/' title='International Organisations'>International Organisations</a></li><li><a href='https://www.marsad.ly/marsad_actors/regional-organisations/' title='Regional Organisations'>Regional Organisations</a></li><li><a href='https://www.marsad.ly/marsad_actors/states/' title='States'>States</a></li><li><a href='https://www.marsad.ly/marsad_actors/united-nations/' title='United Nations'>United Nations</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7833"></div>
</div>
 </div>
</li>
</ul>
<ul>
<li class="taxonomy-term views-row-2"><a href="https://www.marsad.ly/marsad_actors/civil-society-and-media/" id="target" rel="term-5099" class="marsad-level-actors-one-links">Civil Society and Media</a>
<div class="marsad-sub-actors-position" id="term-position-5099">
<div class="marsad-sub-actors-ul" id="term-5099" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Civil Society and Media</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/civil-society/' title='Civil Society'>Civil Society</a></li><li><a href='https://www.marsad.ly/marsad_actors/media/' title='Media'>Media</a></li><li><a href='https://www.marsad.ly/marsad_actors/political-parties-and-groups/' title='Political Parties and Groups'>Political Parties and Groups</a></li><li><a href='https://www.marsad.ly/marsad_actors/research-organisations/' title='Research Organisations'>Research Organisations</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-5099"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-3"><a href="https://www.marsad.ly/marsad_actors/independent-supervisory-authorities/" id="target" rel="term-7847" class="marsad-level-actors-one-links">Independent supervisory authorities</a>
<div class="marsad-sub-actors-position" id="term-position-7847">
<div class="marsad-sub-actors-ul" id="term-7847" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Independent Supervisory Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/audit-bureau/' title='Audit Bureau'>Audit Bureau</a></li><li><a href='https://www.marsad.ly/marsad_actors/constitutional-drafting-assembly/' title='Constitutional Drafting Assembly'>Constitutional Drafting Assembly</a></li><li><a href='https://www.marsad.ly/marsad_actors/high-national-elections-commission/' title='High National Elections Commission'>High National Elections Commission</a></li><li><a href='https://www.marsad.ly/marsad_actors/higher-media-council/' title='Higher Media Council'>Higher Media Council</a></li><li><a href='https://www.marsad.ly/marsad_actors/political-standards-implementation-authority/' title='Political Positions Standards Implementation Authority'>Political Positions Standards Implementation Authority</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7847"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-4"><a href="https://www.marsad.ly/marsad_actors/judicial-authorities/" id="target" rel="term-7870" class="marsad-level-actors-one-links">Judicial Authorities</a>
<div class="marsad-sub-actors-position" id="term-position-7870">
<div class="marsad-sub-actors-ul" id="term-7870" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Judicial Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/military-courts/' title='Military Courts'>Military Courts</a></li><li><a href='https://www.marsad.ly/marsad_actors/ordinary-courts/' title='Ordinary Courts'>Ordinary Courts</a></li><li><a href='https://www.marsad.ly/marsad_actors/prosecution/' title='Prosecution'>Prosecution</a></li><li><a href='https://www.marsad.ly/marsad_actors/supreme-court/' title='Supreme Court'>Supreme Court</a></li><li><a href='https://www.marsad.ly/marsad_actors/supreme-judicial-council/' title='Supreme Judicial Council'>Supreme Judicial Council</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7870"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-5"><a href="https://www.marsad.ly/marsad_actors/legislative-authorities/" id="target" rel="term-5996" class="marsad-level-actors-one-links">Legislative Authorities</a>
<div class="marsad-sub-actors-position" id="term-position-5996">
<div class="marsad-sub-actors-ul" id="term-5996" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Legislative Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/general-national-congress/' title='General National Congress'>General National Congress</a></li><li><a href='https://www.marsad.ly/marsad_actors/high-state-council/' title='High State Council'>High State Council</a></li><li><a href='https://www.marsad.ly/marsad_actors/house-of-representatives/' title='House of Representatives'>House of Representatives</a></li><li><a href='https://www.marsad.ly/marsad_actors/national-transitional-council/' title='National Transitional Council'>National Transitional Council</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-5996"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-6"><a href="https://www.marsad.ly/marsad_actors/executive-authorities/" id="target" rel="term-5023" class="marsad-level-actors-one-links">Executive Authorities</a>
<div class="marsad-sub-actors-position" id="term-position-5023">
<div class="marsad-sub-actors-ul" id="term-5023" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Executive Authorities</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/head-of-state/' title='Head of State'>Head of State</a></li><li><a href='https://www.marsad.ly/marsad_actors/local-authorities/' title='Local Authorities'>Local Authorities</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-defence/' title='Ministry of Defence'>Ministry of Defence</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-finance/' title='Ministry of Finance'>Ministry of Finance</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-foreign-affairs/' title='Ministry of Foreign Affairs'>Ministry of Foreign Affairs</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-media-and-culture/' title='Ministry of Information and Culture'>Ministry of Information and Culture</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-interior/' title='Ministry of Interior'>Ministry of Interior</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-justice/' title='Ministry of Justice'>Ministry of Justice</a></li><li><a href='https://www.marsad.ly/marsad_actors/ministry-of-local-governance/' title='Ministry of Local Governance'>Ministry of Local Governance</a></li><li><a href='https://www.marsad.ly/marsad_actors/president/' title='President'>President</a></li><li><a href='https://www.marsad.ly/marsad_actors/prime-minister/' title='Prime Minister'>Prime Minister</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-5023"></div>
</div>
</div>
</li>
<li class="taxonomy-term views-row-7"><a href="https://www.marsad.ly/marsad_actors/core-security-justice-providers/" id="target" rel="term-7869" class="marsad-level-actors-one-links">Core security and Justice Providers</a>
<div class="marsad-sub-actors-position" id="term-position-7869">
<div class="marsad-sub-actors-ul" id="term-7869" style="display: none;">
<div class="taxonomy_in">
<p class="titr_taxonomy">Core Security &amp; Justice Providers</p>
<p class="disc_taxonomy">Choose from the following actors:</p>
<ul class="list_taxonomy">
<li><a href='https://www.marsad.ly/marsad_actors/armed-forces/' title='Armed Forces'>Armed Forces</a></li><li><a href='https://www.marsad.ly/marsad_actors/army/' title='Army'>Army</a></li><li><a href='https://www.marsad.ly/marsad_actors/border-and-customs-agencies/' title='Border and Customs Agencies'>Border and Customs Agencies</a></li><li><a href='https://www.marsad.ly/marsad_actors/coast-guards/' title='Coast Guards'>Coast Guards</a></li><li><a href='https://www.marsad.ly/marsad_actors/detention-facilities/' title='Detention facilities'>Detention facilities</a></li><li><a href='https://www.marsad.ly/marsad_actors/intelligence-services/' title='Intelligence Services'>Intelligence Services</a></li><li><a href='https://www.marsad.ly/marsad_actors/paramilitary-forces/' title='Paramilitary forces'>Paramilitary forces</a></li><li><a href='https://www.marsad.ly/marsad_actors/petroleum-facilities-guard/' title='Petroleum Facilities Guard'>Petroleum Facilities Guard</a></li><li><a href='https://www.marsad.ly/marsad_actors/police/' title='Police'>Police</a></li><li><a href='https://www.marsad.ly/marsad_actors/private-military-security-companies/' title='Private Military &amp; Security Companies'>Private Military &amp; Security Companies</a></li> </ul>
</div>
<div class="marsad-sub-actors-ul-bottom" id="term-bottom-7869"></div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div></div><div id="utcw-2" class="widget widget_utcw widget_tag_cloud"><div class="widget-top"><h4>Themes Cloud</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="utcw-3pibkk8 tagcloud"><a class="tag-link-195 utcw-tag utcw-tag-international-relations-and-cooperation" href="https://www.marsad.ly/en/marsad_themes/international-relations-and-cooperation/" style="font-size:22.767307055316px" title="5002 topics">International Relations and Cooperation</a> <a class="tag-link-206 utcw-tag utcw-tag-human-rights" href="https://www.marsad.ly/en/marsad_themes/human-rights/" style="font-size:12.695428949983px" title="324 topics">Human Rights</a> <a class="tag-link-296 utcw-tag utcw-tag-ombuds-and-complaints-mechanisms" href="https://www.marsad.ly/en/marsad_themes/ombuds-and-complaints-mechanisms/" style="font-size:12.019377277244px" title="10 topics">Ombuds and Complaints Mechanisms</a> <a class="tag-link-196 utcw-tag utcw-tag-political-transition" href="https://www.marsad.ly/en/marsad_themes/political-transition/" style="font-size:17.546207353428px" title="2577 topics">Political Transition</a> <a class="tag-link-208 utcw-tag utcw-tag-civil-military-relations" href="https://www.marsad.ly/en/marsad_themes/civil-military-relations/" style="font-size:12.099039417026px" title="47 topics">Civil-Military Relations</a> <a class="tag-link-51 utcw-tag utcw-tag-electoral-process" href="https://www.marsad.ly/en/marsad_themes/electoral-process/" style="font-size:13.259523020868px" title="586 topics">Electoral Process</a> <a class="tag-link-198 utcw-tag utcw-tag-security-situation" href="https://www.marsad.ly/en/marsad_themes/security-situation/" style="font-size:25px" title="6039 topics">Security Situation</a> <a class="tag-link-149 utcw-tag utcw-tag-national-security" href="https://www.marsad.ly/en/marsad_themes/national-security/" style="font-size:12.051672739318px" title="25 topics">National Security</a> <a class="tag-link-153 utcw-tag utcw-tag-trafficking-and-migration" href="https://www.marsad.ly/en/marsad_themes/trafficking-and-migration/" style="font-size:14.010930771779px" title="935 topics">Trafficking and Migration</a> <a class="tag-link-209 utcw-tag utcw-tag-natural-resources-governance" href="https://www.marsad.ly/en/marsad_themes/natural-resources-governance/" style="font-size:13.042066909573px" title="485 topics">Natural Resources Governance</a> <a class="tag-link-151 utcw-tag utcw-tag-detention" href="https://www.marsad.ly/en/marsad_themes/detention/" style="font-size:12.577012255714px" title="269 topics">Detention</a> <a class="tag-link-199 utcw-tag utcw-tag-security-forces" href="https://www.marsad.ly/en/marsad_themes/security-forces/" style="font-size:19.107154686982px" title="3302 topics">Security Forces</a> <a class="tag-link-200 utcw-tag utcw-tag-justice" href="https://www.marsad.ly/en/marsad_themes/justice/" style="font-size:12.973169923816px" title="453 topics">Justice</a> <a class="tag-link-1108 utcw-tag utcw-tag-health-situation" href="https://www.marsad.ly/en/marsad_themes/health-situation/" style="font-size:12.21530308049px" title="101 topics">Health Situation</a> <a class="tag-link-131 utcw-tag utcw-tag-humanitarian-issues" href="https://www.marsad.ly/en/marsad_themes/humanitarian-issues/" style="font-size:13.035607817158px" title="482 topics">Humanitarian Issues</a> <a class="tag-link-1094 utcw-tag utcw-tag-bribery" href="https://www.marsad.ly/en/marsad_themes/bribery/" style="font-size:12px" title="1 topic">Bribery</a> <a class="tag-link-158 utcw-tag utcw-tag-violent-extremism" href="https://www.marsad.ly/en/marsad_themes/violent-extremism/" style="font-size:12.391851606492px" title="183 topics">Violent Extremism</a> <a class="tag-link-981 utcw-tag utcw-tag-community-safety" href="https://www.marsad.ly/en/marsad_themes/community-safety/" style="font-size:12.066743954952px" title="32 topics">Community Safety</a> <a class="tag-link-43 utcw-tag utcw-tag-ict-and-media-governance" href="https://www.marsad.ly/en/marsad_themes/ict-and-media-governance/" style="font-size:12.419841006956px" title="196 topics">ICT and Media Governance</a> <a class="tag-link-18 utcw-tag utcw-tag-security-sector-governance" href="https://www.marsad.ly/en/marsad_themes/security-sector-governance/" style="font-size:13.046372971183px" title="487 topics">Security Sector Governance</a> <a class="tag-link-55 utcw-tag utcw-tag-gender-and-security" href="https://www.marsad.ly/en/marsad_themes/gender-and-security/" style="font-size:12.273434912223px" title="128 topics">Gender and Security</a> <a class="tag-link-211 utcw-tag utcw-tag-budget-and-finance" href="https://www.marsad.ly/en/marsad_themes/budget-and-finance/" style="font-size:12.876283537595px" title="408 topics">Budget and Finance</a> <a class="tag-link-210 utcw-tag utcw-tag-training-and-education" href="https://www.marsad.ly/en/marsad_themes/training-and-education/" style="font-size:12.204537926466px" title="96 topics">Training and Education</a> <a class="tag-link-967 utcw-tag utcw-tag-security-sector-reform" href="https://www.marsad.ly/en/marsad_themes/security-sector-reform/" style="font-size:12.155018217953px" title="73 topics">Security Sector Reform</a> <a class="tag-link-207 utcw-tag utcw-tag-border-management" href="https://www.marsad.ly/en/marsad_themes/border-management/" style="font-size:12.822457767473px" title="383 topics">Border Management</a> <a class="tag-link-145 utcw-tag utcw-tag-civil-society-and-oversight" href="https://www.marsad.ly/en/marsad_themes/civil-society-and-oversight/" style="font-size:12.11411063266px" title="54 topics">Civil Society and Oversight</a> <a class="tag-link-201 utcw-tag utcw-tag-legislation" href="https://www.marsad.ly/en/marsad_themes/legislation/" style="font-size:13.43607154687px" title="668 topics">Legislation</a></div></div></div><div id="wpdcaf_governorates-2" class="widget widget_wpdcaf_governorates"><div class="widget-top"><h4>Governorates</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="vmap" style="height: 330px"></div>
</div></div><div id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><div class="widget-top"><h4>Most Popular</h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul class="mlrp_ul">
<li><a title="Security unrest sparks protests in southern Libya, threatens oil output" href="https://www.marsad.ly/en/2022/08/19/security-unrest-sparks-protests-in-southern-libya-threatens-oil-output/">Security unrest sparks protests in southern Libya, threatens oil output<br></a>
<span class="most_and_least_read_posts_hits"></span>
</li>
<li><a title="Aldabaiba’s Military Prosecutor issues arrest warrants, travel bans for Bashagha and his allies" href="https://www.marsad.ly/en/2022/08/29/aldabaibas-military-prosecutor-issues-arrest-warrants-travel-bans-for-bashagha-and-his-allies/">Aldabaiba’s Military Prosecutor issues arrest warrants, travel bans for Bashagha and his allies<br></a>
<span class="most_and_least_read_posts_hits"></span>
</li>
<li><a title="MEE: Family of Khalifa Haftar liquidates US properties amid lawsuit" href="https://www.marsad.ly/en/2022/08/12/mee-family-of-khalifa-haftar-liquidates-us-properties-amid-lawsuit/">MEE: Family of Khalifa Haftar liquidates US properties amid lawsuit<br></a>
<span class="most_and_least_read_posts_hits"></span>
</li></ul>
<div style="clear:both;"></div></div></div><div id="text_icl-6" class="widget widget_text_icl"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><p>Subscribe to our newsletter and stay updated on the latest security sector developments in Libya!</p><p>
<button class="btn-blue newsletter-button-sidebar popmake-marsad-libya-english-modal"><i class="fa fa-envelope-o"></i> Subscribe to Newsletter</button></p></div>
</div></div><div id="text_icl-8" class="widget widget_text_icl"><div class="widget-top"><h4>Security Sector Legislation</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><div id="project_legislation" data-trigger="hover" data-toggle="popover" data-placement="left" data-title="Security Sector Legislation" data-content="DCAF's security sector legal databases provide up-to-date access to current, revoked, and draft legislation governing the security sector of different countries."><i class="fa fa-info-circle fa-color-blue"></i></div>

<div class="row row-marsad">
<div class="col-xs-3 col-sm-3  text-center col-flag">
<a href="http://www.legislation-securite.tn/" title="Tunisian Security Sector Legislation"><noscript><img src="/wp-content/themes/marsad/images/icons/TN.jpg" data-toggle="tooltip" data-placement="bottom" title="Tunisia"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/TN.jpg" data-toggle="tooltip" data-placement="bottom" title="Tunisia" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://www.security-legislation-egypt.info/" title="Egyptian Security Sector Legislation"><noscript><img src="/wp-content/themes/marsad/images/icons/EG.jpg" data-toggle="tooltip" data-placement="bottom" title="Egypt"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/EG.jpg" data-toggle="tooltip" data-placement="bottom" title="Egypt" />
</a>
</div>

<div class="col-xs-3 col-sm-3 text-center col-flag">
<a href="http://www.security-legislation.ly/" title="Libyan Security Sector Legislation"><noscript><img src="/wp-content/themes/marsad/images/icons/LY.jpg" data-toggle="tooltip" data-placement="bottom" title="Libya"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/marsad/images/icons/LY.jpg" data-toggle="tooltip" data-placement="bottom" title="Libya" />
</a>
</div>
</div></div>
</div></div> </div>
</aside><div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="text_icl-11" class="footer-widget widget_text_icl"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"> <div class="textwidget">The site is managed by The Geneva Centre for Security Sector Governance (DCAF) and DCAF owns all the copyrights related to this site.
<br>
Email: <a href="/cdn-cgi/l/email-protection#bc9a9f8d8c89879a9f8d8d8c879a9f8d8c8e879a9f8d8d8d879a9f8c8a88879a9f8d8c85879a9f8c858b879a9f8d8d88879a9f8d8d89879a9f8c858b879a9f8d8c8c879a9f8c888a879a9f8d8c84879a9f8d8e8d87">&#105;&#110;&#102;&#111;&#064;&#109;&#097;&#114;&#115;&#097;&#100;&#046;&#108;&#121;</a></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="text_icl-13" class="footer-widget widget_text_icl"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"> <div class="textwidget">This website is funded by the DCAF Trust Fund for North Africa.<br />
<div class="row">
<div class="col-md-6">
<a href="http://www.dcaf-tfna.org/" target="_blank"><noscript><img src="/wp-content/uploads/sites/2/2019/05/DCAF_White_TFNA.png" width="135" height="60" style="margin: 25px 0 0 0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20135%2060%22%3E%3C/svg%3E' data-src="/wp-content/uploads/sites/2/2019/05/DCAF_White_TFNA.png" width="135" height="60" style="margin: 25px 0 0 0;" /></a>
</div>
<div class="col-md-6">
<a href="http://www.dcaf.ch/" target="_blank"><noscript><img style="    background: #fff;
    padding: 10px 10px;
    margin-top: 10px;" src="/wp-content/uploads/sites/2/2020/06/DCAF_2020_ENG.png" width="135" height="60" style="margin: 25px 0 0 25px;"/></noscript><img class="lazyload" style="    background: #fff;
    padding: 10px 10px;
    margin-top: 10px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20135%2060%22%3E%3C/svg%3E' data-src="/wp-content/uploads/sites/2/2020/06/DCAF_2020_ENG.png" width="135" height="60" style="margin: 25px 0 0 25px;" /></a>
</div>
</div></div>
</div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-14101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14101"><a href="https://www.marsad.ly/en/">Home</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14137"><a href="https://www.marsad.ly/en/legal-information/">Legal information</a></li>
<li id="menu-item-14102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14102"><a href="https://www.marsad.ly/en/contact/">Contact</a></li>
<li id="menu-item-14103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14103"><a href="https://www.marsad.ly/en/links/">Links</a></li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14585"><a href="https://www.marsad.ly/en/site-map/">Site Map</a></li>
</ul></div></div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Web Development by <a href="http://www.activate.co.uk">Activate Media</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.marsad.ly/en/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/marsadlibya" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MarsadLibya" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://ch.linkedin.com/in/marsad-libya-068b2a86" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div class="alignleft">
© Copyright 2022, All Rights Reserved </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text"><strong>Geneva Centre for Security Sector Governance (DCAF)</strong><br />
<br />
<strong>Website Privacy Policy</strong><br />
<br />
Last updated on August 4, 2021<br />
<ol><br />
<li><a href="#_Toc53671783"> Preamble and consent 1</a></li><br />
<li><a href="#_Toc53671784"> What is Personal Data?. 2</a></li><br />
<li><a href="#_Toc53671785"> What Personal Data do we collect? 2</a></li><br />
<li><a href="#_Toc53671786"> Why we collect such Personal Data? 2</a></li><br />
<li><a href="#_Toc53671787"> Who is the Personal Data Controller ? 3</a></li><br />
<li><a href="#_Toc53671788"> Where do we store Personal Data and for how long ?. 3</a></li><br />
<li><a href="#_Toc53671789"> Sharing, Selling and Transferring Personal Data 3</a></li><br />
<li><a href="#_Toc53671790"> Withdrawal of consent for processing of Personal Data. 4</a></li><br />
<li><a href="#_Toc53671791"> Your rights in the field of Personal Data. 4</a></li><br />
<li><a href="#_Toc53671792"> Retention of your Personal Data 5</a></li><br />
<li><a href="#_Toc53671793"> Security of your Personal Data 5</a></li><br />
<li><a href="#_Toc53671794"> Amendment of this Privacy Policy. 5</a></li><br />
</ol><br />
&nbsp;<br />
<br />
&nbsp;<br />
<br />
&nbsp;<br />
<br />
&nbsp;<br />
<br />
&nbsp;<br />
<br />
&nbsp;<br />
<table><br />
<tbody><br />
<tr><br />
<td width="605"><br />
<h1><a name="_Toc53671783"></a>1.     <strong>Preamble</strong><strong> and consent</strong></h1><br />
We are aware of the importance of Personal Data (<em>defined below</em>) privacy, especially as we use such data to provide relevant services and information to our visitors. The EU General Data Protection Regulation (GDPR) and the Swiss Federal Act on Data Protection (FADP) mandate high standards on how your Personal Data is collected, processed and stored, give you the right to access the Personal Data and request its erasure, and much more. In accordance with the legislation and recognizing the importance of this matter, we have prepared the below explanations on the protection of your Personal Data when visiting this website: https://marsad.ly (the “Website”) and the rights you have as data subjects.<br />
<br />
Please read these explanations carefully.<br />
<br />
By browsing our Website, you agree to be bound by the terms of this policy. If you do not consent to these terms, we kindly ask you not to use our Website.</td><br />
</tr><br />
<tr><br />
<td width="605"><br />
<h1><a name="_Toc53671784"></a><strong>2.     </strong><strong>What is Personal Data?</strong></h1><br />
Personal Data means any information relating to an identified or identifiable natural person, i.e. an individual, regardless of the form in which it is expressed (hereafter, “Personal Data”). Personal data is information that identifies you as an individual, directly or indirectly, in particular by reference to identifiers such as a name, surname, location data, an online identifier, e-mail address, etc.<br />
<h1><a name="_Toc53671785"></a>3.     <strong>What Personal Data do we collect?</strong></h1><br />
<strong><em>A.    </em></strong><strong><em>Personal Data you may provide us with</em></strong><br />
<br />
You may provide us with Personal Data, for instance by:<br />
<br />
-       filling out a contact form or<br />
<br />
-       subscribing to a newsletter.<br />
<br />
<strong><em>B.    </em></strong><strong><em>Cookies</em></strong><br />
<br />
We further collect the following Personal Data through cookies, analytics and other similar tools, such as:<br />
<br />
(1)   IP address of the requesting internet-enabled device,<br />
<br />
(2)   location of the requesting internet-enabled device based on the IP address,<br />
<br />
(3)   date and time of access,<br />
<br />
(4)   accessed resources on the Website,<br />
<br />
(5)   name and URL of the retrieved file,<br />
<br />
(6)   Website/application from which the access was made (referrer URL),<br />
<br />
(7)   browser you use,<br />
<br />
(8)   if necessary, the operating system of your internet-capable computer as well as the name of your access provider.<br />
<br />
&nbsp;<br />
<br />
The cookies and scripts we use are the following:<br />
<br />
&nbsp;<br />
<table><br />
<tbody><br />
<tr><br />
<td width="246"><strong>Cookie Name</strong></td><br />
<td width="109"><strong>Purpose</strong></td><br />
<td width="80"><strong>Duration</strong></td><br />
<td width="170"><strong>Cookie Type</strong></td><br />
</tr><br />
<tr><br />
<td width="246">loc</td><br />
<td width="109">This cookie is set by Addthis, a social sharing widget which is commonly embedded into our Website to enable visitors to share content with a range of networking and sharing platforms. This is a geolocation cookie to understand where the Website users are located.</td><br />
<td width="80">1 year and 1 month</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">na_id</td><br />
<td width="109">This cookie is set by Addthis, to store the user’s usage history</td><br />
<td width="80">1 year</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">na_tc</td><br />
<td width="109">This cookie is set by Addthis, allowing users to share content across multiple social media websites</td><br />
<td width="80">19 months</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">Notice_gdpr_prefs</td><br />
<td width="109">AddThis social sharing widget (Content sharing).</td><br />
<td width="80">1 year</td><br />
<td width="170">Third-party, Content sharing</td><br />
</tr><br />
<tr><br />
<td width="246">Notice_preferences</td><br />
<td width="109">AddThis social sharing widget</td><br />
<td width="80">1 year</td><br />
<td width="170">Third-party, Content sharing</td><br />
</tr><br />
<tr><br />
<td width="246">ouid</td><br />
<td width="109">This cookie is set by Addthis, to store a unique user ID</td><br />
<td width="80">1 year and 1 month</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">ssc</td><br />
<td width="109">The AddThis cookie is associated with the ‘share buttons’ where a user can email or share a link of a post to their friends.</td><br />
<td width="80">2 years</td><br />
<td width="170">Third-party, Functional cookie</td><br />
</tr><br />
<tr><br />
<td width="246">uid</td><br />
<td width="109">The cookie is set by AddThis to store a unique user ID.</td><br />
<td width="80">1 year</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">uvc</td><br />
<td width="109">The cookie is set by AddThis to determine how often this social sharing service encounters the same user.</td><br />
<td width="80">1 year and 1 month</td><br />
<td width="170">Third-party, analytics</td><br />
</tr><br />
<tr><br />
<td width="246">xtc</td><br />
<td width="109">Tracks user behavior on the websites that allow a user to share pages on social media using the AddThis tool. AddThis log the anonymous use to generate usage trends to improve the relevance of their services and advertising.</td><br />
<td width="80">2 years</td><br />
<td width="170">Third-party, Content sharing</td><br />
</tr><br />
<tr><br />
<td width="246">IDE</td><br />
<td width="109">Cookie set by doubleclick.net, in order to track the number of views of each page of the Website</td><br />
<td width="80">1 year</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">DSID</td><br />
<td width="109">Provided by Google Double Click, this cookie is used to identify a signed-in user</td><br />
<td width="80">2 weeks</td><br />
<td width="170">Third-party</td><br />
</tr><br />
<tr><br />
<td width="246">_abck</td><br />
<td width="109">This cookie is set by Mailchimp in order to subscribe to the Website’s newsletter.<br />
<br />
&nbsp;</td><br />
<td width="80">End of Session to 1 year</td><br />
<td width="170">Third-party, functional</td><br />
</tr><br />
<tr><br />
<td width="246">_ga</td><br />
<td width="109">This cookie is installed by Google Analytics to calculate visitor, session, campaign data and keep track of the Website usage for the Website's analytics report. The cookies assign a randomly generated number to identify unique visitors.</td><br />
<td width="80">2 years</td><br />
<td width="170">Third-party, analytics</td><br />
</tr><br />
<tr><br />
<td width="246">_gat_gtag_UA_50796453_1</td><br />
<td width="109">(Google Analytics) Contains campaign-related information. If you have linked your Google Analytics and Google Ads accounts, Google Ads website conversion tags will read this cookie unless you are opt-out.</td><br />
<td width="80">90 Days</td><br />
<td width="170">Third-party, analytics</td><br />
</tr><br />
<tr><br />
<td width="246">_gid</td><br />
<td width="109">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the Website is doing.</td><br />
<td width="80">1 day</td><br />
<td width="170">Third-party, analytics</td><br />
</tr><br />
<tr><br />
<td width="246">_atrfs</td><br />
<td width="109">AddThis cookie. Used to collect anonymous statistical data.</td><br />
<td width="80">Session</td><br />
<td width="170">Third-party, Targeting or Advertising</td><br />
</tr><br />
<tr><br />
<td width="246">_atuvc</td><br />
<td width="109">This cookie stores an updated page share count.</td><br />
<td width="80">1 year and 1 month</td><br />
<td width="170">Functional</td><br />
</tr><br />
<tr><br />
<td width="246">_atuvs</td><br />
<td width="109">This cookie is set to make sure the user sees the updated count if they share a page and return to it before the share count cache is updated.</td><br />
<td width="80">30 minutes</td><br />
<td width="170">Functional</td><br />
</tr><br />
</tbody><br />
</table><br />
&nbsp;<br />
<h1><a name="_Toc53671786"></a><strong>4.     </strong><strong>Why</strong><strong> we collect such </strong><strong>Personal Data?</strong></h1><br />
We use cookies and the Personal Data collected<br />
<br />
&nbsp;<br />
<br />
(1)   to authorize access to our Website,<br />
<br />
(2)   to make the functionalities of our Website available to you and to offer you additional functionalities,<br />
<br />
(3)   to improve the Website or our dedicated pages on social media,<br />
<br />
(4)   to store information about your preferences, allowing us to customize our Website according to your individual interests,<br />
<br />
(5)   to speed up your searches,<br />
<br />
(6)   to compile behavioral and statistical information about uses of our Website or our dedicated pages on social media, in particular to estimate our audience size and usage patterns,<br />
<br />
(7)   to produce aggregate insights that do not identify you,<br />
<br />
(8)   to identify you and log your use, recognize you when you return to our Website, track the activity on our Website and hold certain information.<br />
<br />
&nbsp;<br />
<br />
The purpose for implementing all of the above is to maintain and monitor the performance of our Website and to constantly look to improve the site and the services it offers to our users. The legal basis we rely on to process your Personal Data is article 13(1) FADP and article 6(1)(f) of the GDPR, which allows us to process Personal Data when its necessary for the purposes of our legitimate interests.<br />
<br />
In addition, cookies and other functionalities mentioned above which would go beyond the purposes of our legitimate interests (for example: Analytics Cookies), are implemented upon your acceptance through the means of our cookie banner.<br />
<h1><a name="_Toc53671787"></a><strong>5.     </strong><strong>Who is the Personal Data Controller ? </strong></h1><br />
The controller of Personal Data on this Website is DCAF – Geneva Center for Security Sector Governance, Chemin Eugène-Rigot 2E, 1202, Geneva, Switzerland.<br />
<br />
For any questions in relation to the way in which your Personal Data is stored and used, contact us at: <a href="/cdn-cgi/l/email-protection#1a777f747b797577776f7473797b6e737574695a7e797b7c347972"><span class="__cf_email__" data-cfemail="87eae2e9e6e4e8eaeaf2e9eee4e6f3eee8e9f4c7e3e4e6e1a9e4ef">[email&#160;protected]</span></a><br />
<br />
&nbsp;</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<h1><a name="_Toc53671788"></a><strong>6.     </strong><strong>Where do we store Personal Data and for how long ?</strong></h1><br />
Your Personal Data is stored on servers located in Germany. If you are a subscriber of our mailing lists operated through Mailchimp, your Personal Data, which includes your name and email address, is stored on servers located in the United States.<br />
<br />
We retain the Personal Data you provide to the extent necessary to provide you access to and use of our Website and its functionalities (like for instance our newsletters), as well as to the extent necessary to comply with our legal obligations (for example, if we are required to retain your data to comply with applicable laws), resolve disputes, and enforce our legal agreements and policies. The storage period of cookies depends on their purpose and is the same for everyone. We may retain de-personalized (anonymous) information after the deletion of your Personal Data.<br />
<br />
&nbsp;</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<h1><a name="_Toc53671789"></a>7.     <strong>Sharing, Selling and Transferring Personal Data </strong></h1><br />
<strong>With third parties</strong>: The Personal Data collected are primarily intended for communicating with you and improving our services. However, we may give certain independent contractors and affiliates access to the Personal Data in order to assist us with the operation of our Website, as well as data management and marketing activities.<br />
<br />
<strong>Cross-border data transfer</strong>: For some of the third-party service providers, we may transfer your data to one of their databases outside Switzerland or the European Economic Area, potentially including countries which may not have an adequate level of protection for your Personal Data. In such event, we enter into agreements with such third-parties ensuring an adequate level of protection for your Personal Data. By providing us with your Personal Data or by accepting analytic cookies, you agree that we may transfer, store and process your Personal Data outside of Switzerland and the European Economic Area – in particular in the USA – and acknowledge that governments in certain countries such as the USA have broad powers to access data for security, crime prevention and detection and law enforcement purposes.<br />
<br />
<strong>Selling Personal Data</strong>:  We will not sell your Personal Data to third parties. We will not share or otherwise make available your Personal Data to third parties except as provided in this Privacy Policy.<br />
<br />
<strong>Sharing with authorities: </strong>It is possible that we will need to disclose Personal Data when required by law or if we have a good faith belief that disclosure is necessary to investigate, prevent, or take action regarding suspected or actual illegal activities or to assist government enforcement agencies, investigate and defend ourselves against any third-party claims or allegations, protect the security or integrity of our Website or our dedicated pages on social media, or exercise or protect the rights and safety of our users, personnel, or others.<br />
<br />
We attempt to notify users about legal demands for their Personal Data when appropriate in our judgment and technically feasible, unless prohibited by law or court order or when the request is an emergency. We may dispute such demands when we believe, in our discretion, that the requests are overbroad, vague or lack proper authority, but we do not promise to challenge every demand.<br />
<br />
&nbsp;</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<h1><a name="_Toc53671790"></a>8.     <strong>Withdrawal of consent for processing of Personal Data</strong></h1><br />
At any time, you have the right to withdraw your consent for the processing of Personal Data for a particular purpose or for all purposes with which you have consented.<br />
<br />
For the withdrawal of your consent, please send a written request to DCAF – Geneva Center for Security Sector Governance, Chemin Eugène-Rigot 2E, 1202 Geneva, Switzerland, or by e-mail to: <a href="/cdn-cgi/l/email-protection#a4c9c1cac5c7cbc9c9d1cacdc7c5d0cdcbcad7e4c0c7c5c28ac7cc"><span class="__cf_email__" data-cfemail="1c7179727d7f7371716972757f7d687573726f5c787f7d7a327f74">[email&#160;protected]</span></a>.<br />
<br />
In case of withdrawal of your consent, we will delete all collected Personal Data or exclude them from automatic processing in accordance with the specificities of your request.<br />
<br />
Please be aware that the withdrawal of your consent will not impact the lawfulness of processing based on your consent before it was withdrawn and the use of Personal Data as needed to comply with our legal obligations.<br />
<br />
&nbsp;</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<h1><a name="_Toc53671791"></a>9.     <strong>Your rights in the field of Personal Data</strong></h1><br />
<ul><br />
<li><strong>Right to update, correct and erasure: </strong>At any time, you have the right to obtain from us the correction of inaccurate or incomplete Personal Data. At any time, you also have the right to obtain from us access to the Personal Data that we have collected and the right to obtain immediate erasure of your Personal Data.</li><br />
</ul><br />
</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<ul><br />
<li><strong>Right to restriction of processing: </strong>You have the right to request that we restrict the processing of your Personal Data.</li><br />
</ul><br />
</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<ul><br />
<li><strong>Right to data portability: </strong>You have the right to be provided with a copy of the Personal Data we have on you in a structured, machine-readable and commonly used format.</li><br />
</ul><br />
</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<ul><br />
<li><strong>Right to object: </strong>You have the right to object to our processing of your Personal Data.</li><br />
</ul><br />
</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<ul><br />
<li><strong>Right of access: </strong>At any time, you have the right to obtain from us confirmation as to whether your Personal Data are being processed and, where that is the case, access to the Personal Data.</li><br />
</ul><br />
</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<ul><br />
<li><strong>Personal data breach:  In the case of a Personal Data breach, we will without undue delay and, where feasible, not later than 72 hours after having become aware of it, notify the Personal Data breach to the competent supervisory authority.<br />
<br />
</strong></li><br />
<li><strong>Right to complain to an authority: You have the right to complain to a data protection authority about our collection and use of your Personal Data. For more information, please contact your local data protection authority in the European Economic Area (EEA) or in Switzerland.</strong></li><br />
</ul><br />
</td><br />
</tr><br />
<tr><br />
<td width="595"><br />
<h1><a name="_Toc53671793"></a>10.  Security of your Personal Data</h1><br />
The security of your Personal Data is important to us, but no method of transmission over the Internet, or method of electronic storage is 100% secure. While we strive to use technical and organizational commercially acceptable means to protect your Personal Data against manipulation, partial or complete loss and unauthorized access by third party, we cannot guarantee its absolute security.<br />
<h1><a name="_Toc53671794"></a>11.  Amendment of this Privacy Policy</h1><br />
We may change this Privacy Policy at any time by posting a new version on this page or on a successor page, without prior notification. If we make changes to this Policy, we will notify you through a notice on the Website home page. By continuing to access or use our Website or our dedicated pages on social media after those revisions become effective, you agree to be bound by the revised terms. If you do not agree to the new terms, please stop using the Website and our dedicated pages on social media.<br />
<br />
&nbsp;</td><br />
</tr><br />
</tbody><br />
</table><br />
&nbsp;<br />
<br />
&nbsp;<br />
<br />
&nbsp;</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-14046" class="pum pum-overlay pum-theme-16069 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:14046,&quot;slug&quot;:&quot;marsad-libya-arabic-modal&quot;,&quot;theme_id&quot;:16069,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_14046">
<div id="popmake-14046" class="pum-container popmake theme-16069 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_14046" class="pum-title popmake-title">
اشترك في النشرة الإخبارية </div>
<div class="pum-content popmake-content" tabindex="0">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-14043 mc4wp-ajax" method="post" data-id="14043" data-name="Marsad Libya Arabic Form"><div class="mc4wp-form-fields"><p>.اشترك في نشرتنا الاخبارية للحصول على أحدث المستجدات المتعلقة بالقطاع الأمني في ليبيا</p>
<div class="form-horizontal">
<div class="form-group">
<label for="EMAIL" class="col-sm-3 col-xs-12 control-label" style="direction: ltr;">* البريد الإلكتروني</label>
<div class="col-sm-9">
<input type="email" class="form-control" name="EMAIL" placeholder="">
</div>
</div>
<div class="form-group">
<label for="FNAME" class="col-sm-3 col-xs-12 control-label">الاسم</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="FNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">اللقب</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="LNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">المنظمة</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="ORGANIZATI" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">المهنة</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="POSITION" placeholder="">
</div>
</div>
<div class="form-group">
<label class="col-sm-3 col-xs-12 control-label">تفضيلات التواصل</label>
<div class="col-sm-9" style="font-size: 12px;">
الرجاء اختيار كافة السبل التي يمكننا من خلالها التواصل معك:<br /><br />
<input name="INTERESTS[2100093220][]" type="checkbox" value="21e54e0760"> <span>البريد الإلكتروني</span>
<br /><br />بإمكانك إلغاء الإشتراك في أي وقت من خلال الضغط على الرابط الموجود في أسفل الرسائل. لمزيد من المعلومات حول إجراءات الخصوصية الخاصة بنا، الرجاء زيارة موقعنا.
</div>
</div>
<div class="form-group">
<label for="_mc4wp_lists" class="col-sm-3 col-xs-12 control-label">اللغة</label>
<div class="col-sm-9">
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="addb405c5a" />الإنجليزية
</label>
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="78b0088d35" checked />االعربية
</label>
</div>
</div>
<div class="form-group">
<div class="col-sm-9">
<button type="submit" class="btn-blue">إرسال</button>
</div>
</div>
<div class="gdpr-footer">
<a href="https://www.mailchimp.com/gdpr" target="_blank"><noscript><img style="width: 65px; float: left; margin-right: 15px;" src="https://cdn-images.mailchimp.com/icons/mailchimp-gdpr.svg" alt="GDPR"></noscript><img class="lazyload" style="width: 65px; float: left; margin-right: 15px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn-images.mailchimp.com/icons/mailchimp-gdpr.svg" alt="GDPR"></a>
<p style="font-size: 10px; line-height: 1.5; margin-bottom: 0;">نستخدم Mailchimp كمنصة تسويقية. بالضغط على زر الإشتراك، تعلمنا بموافقتك على مشاركة معلوماتك مع Mailchimp من أجل تنفيذ طلبك. يمكنك معرفة المزيد عن سياسية الخصوصية الخاصة ب <a href="https://mailchimp.com/legal/" target="_blank">Mailchimp عبر الضغط هنا</a>.</p>
</div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1662138819" /><input type="hidden" name="_mc4wp_form_id" value="14043" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
&#215; </button>
</div>
</div>
<div id="pum-14045" class="pum pum-overlay pum-theme-16069 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:14045,&quot;slug&quot;:&quot;marsad-libya-english-modal&quot;,&quot;theme_id&quot;:16069,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_14045">
<div id="popmake-14045" class="pum-container popmake theme-16069 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_14045" class="pum-title popmake-title">
Subscribe to Newsletter </div>
<div class="pum-content popmake-content" tabindex="0">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-14042 mc4wp-ajax" method="post" data-id="14042" data-name="Marsad Libya English Form"><div class="mc4wp-form-fields"><p>Subscribe to our newsletter and stay updated on the latest security sector developments in Libya!</p>
<div class="form-horizontal">
<div class="form-group">
<label for="EMAIL" class="col-sm-3 col-xs-12 control-label">Email *</label>
<div class="col-sm-9">
<input type="email" class="form-control" name="EMAIL" placeholder="">
</div>
</div>
<div class="form-group">
<label for="FNAME" class="col-sm-3 col-xs-12 control-label">First Name</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="FNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">Last Name</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="LNAME" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">Organization</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="ORGANIZATI" placeholder="">
</div>
</div>
<div class="form-group">
<label for="LNAME" class="col-sm-3 col-xs-12 control-label">Position</label>
<div class="col-sm-9">
<input type="text" class="form-control" name="POSITION" placeholder="">
</div>
</div>
<div class="form-group">
<label class="col-sm-3 col-xs-12 control-label">Marketing Permissions</label>
<div class="col-sm-9" style="font-size: 12px;">
Please select all the ways you would like to hear from DCAF: <br /><br />
<input name="INTERESTS[a77bf8aef5][]" type="checkbox" value="85d51362b4"> <span>Email</span>
<br /><br />You can unsubscribe at any time by clicking the link in the footer of our emails. For information about our privacy practices, please visit our website.
</div>
</div>
<div class="form-group">
<label for="_mc4wp_lists" class="col-sm-3 col-xs-12 control-label">Languages</label>
<div class="col-sm-9">
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="addb405c5a" checked /> English
</label>
<label class="center-block">
<input type="checkbox" name="_mc4wp_lists[]" value="78b0088d35" /> Arabic
</label>
</div>
</div>
<div class="form-group">
<div class="col-sm-offset-3 col-sm-9">
<button type="submit" class="btn-blue">Sign up</button>
</div>
</div>
<div class="gdpr-footer">
<a href="https://www.mailchimp.com/gdpr" target="_blank"><noscript><img style="width: 65px; float: left; margin-right: 15px;" src="https://cdn-images.mailchimp.com/icons/mailchimp-gdpr.svg" alt="GDPR"></noscript><img class="lazyload" style="width: 65px; float: left; margin-right: 15px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn-images.mailchimp.com/icons/mailchimp-gdpr.svg" alt="GDPR"></a>
<p style="font-size: 10px; line-height: 1.5; margin-bottom: 0;">We use MailChimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to MailChimp for processing. Learn more about MailChimp's privacy practices <a href="https://mailchimp.com/legal/" target="_blank">here</a>.</p>
</div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1662138819" /><input type="hidden" name="_mc4wp_form_id" value="14042" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
&#215; </button>
</div>
</div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.marsad.ly/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.marsad.ly\/en\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' defer src='https://www.marsad.ly/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.4","pm_dir_url":"https:\/\/www.marsad.ly\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.marsad.ly\/en\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"16069","debug_mode":"","disable_tracking":"","home_url":"\/en\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.marsad.ly\/en\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.marsad.ly\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-14046":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":16069,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":350,"animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":100,"position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":1999999999,"close_button_delay":0,"fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":14046,"slug":"marsad-libya-arabic-modal"},"pum-14045":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":16069,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":350,"animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":100,"position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":1999999999,"close_button_delay":0,"fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":14045,"slug":"marsad-libya-english-modal"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.marsad.ly/wp-content/uploads/sites/2/pum/pum-site-scripts-2.js?defer&#038;generated=1646223216'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/onion/js/tooltip.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/js/jquery.vmap.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/js/jquery.vmap.libya.js'></script>
<script type='text/javascript' src='https://www.marsad.ly/wp-content/plugins/marsad-widgets/governorates/js/jquery.vmap.libya.loader.js'></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568cff80472c6275" async="async"></script>
</body>
</html>